1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. seehausmoto, 06.09.2010 #1
    seehausmoto

    seehausmoto Threadstarter Gast

    habe die jpc installiert und lief auch alles über die tage, irgendetwas habe ich gemacht, wenn ich aber jetzt die jm5 einspiele findet er wieder netz und dann mit odin auf jpc und da wieder kein netzt... ich habe kein sim lock
     
  2. djmarques, 06.09.2010 #2
    djmarques

    djmarques Ehrenmitglied

    Das ganze bitte noch mal auf Deutsch und Threadtitel naja...
     
  3. seehausmoto, 06.09.2010 #3
    seehausmoto

    seehausmoto Threadstarter Gast

    also nochmal das samsung galaxy s findet unter XXJPC kein netzt mehr... habe schon alles versucht, das einzigste was hilft ist mit odin die jm5 zu flashen. unter dieser firmware findet er wieder netz
     
  4. djmarques, 06.09.2010 #4
    djmarques

    djmarques Ehrenmitglied

    Jetzt versteh ich :D

    Sollte aber nicht sein, flash mal ohne SIM...
     
  5. seehausmoto, 06.09.2010 #5
    seehausmoto

    seehausmoto Threadstarter Gast

    habe ich auch schon das gleiche ergebniss... versuche jetzt über kies die jpc einzuspielen, vielleicht findet er dann wieder netzt.... werde berichten
     
  6. djmarques, 06.09.2010 #6
    djmarques

    djmarques Ehrenmitglied

    JPC ist nicht mehr über KIES verfügbar...
     
  7. seehausmoto, 06.09.2010 #7
    seehausmoto

    seehausmoto Threadstarter Gast

    was mache ich jetzt??????
     
  8. djmarques, 06.09.2010 #8
    djmarques

    djmarques Ehrenmitglied

    Kannst nur über Odin

    Vielleicht hattest du das falsche "Modem" File?
     
  9. seehausmoto, 06.09.2010 #9
    seehausmoto

    seehausmoto Threadstarter Gast

    ich habe mit odin bestimmt schon dafor wo es ging 30 mal geflasht und es gab keine probleme mit der modem habe noch die aller erste die zum download stand
     
  10. djmarques, 06.09.2010 #10
    djmarques

    djmarques Ehrenmitglied

  11. seehausmoto, 06.09.2010 #11
    seehausmoto

    seehausmoto Threadstarter Gast

    habe jetzt nochmal jpc geflasht aber meint noch immer keine sim card obwoll eine drinn ist
     
  12. djmarques, 06.09.2010 #12
    djmarques

    djmarques Ehrenmitglied

    Nimm sie mal raus, starte so, und dann schalt nochmal aus und dann wieder rein damit ;)
     
  13. seehausmoto, 06.09.2010 #13
    seehausmoto

    seehausmoto Threadstarter Gast

    er findet einfach kein netz, kann es auch sein das was bei nv_data nicht stimmt seit dem ich das was gemacht hatte geht nix mehr
     
  14. seehausmoto, 06.09.2010 #14
    seehausmoto

    seehausmoto Threadstarter Gast

    keiner eine Lösung für mich.:confused:.. will wieder froyo haben :cursing::cursing::cursing::cursing:
     

Diese Seite empfehlen