1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Netz?

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von kookykook, 08.06.2011.

  1. kookykook, 08.06.2011 #1
    kookykook

    kookykook Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    1
    Registriert seit:
    21.04.2011
    Hi Forum,

    ich kenn mich nicht so aus in der Materie, deshalb post ich einfach mal hier.
    Ich habe heute mein SGS2 mit ner neuen Sim Karte von Mobilcom Debitel bekommen. Akku hab ich voll geladen und Karte reingesetzt, wenn ich das Teil anmache geht soweit auch alles, bis auf: Kein Mobilfunknetz, ergo kann ich nicht zu google connecten wegen konto etc. Muss die Karte erst aktiviert werden?
    Wer kennt sich da aus?
     
  2. sensor99, 08.06.2011 #2
    sensor99

    sensor99 Android-Lexikon

    Beiträge:
    1,336
    Erhaltene Danke:
    247
    Registriert seit:
    13.09.2010
    Phone:
    Huawei Mate 8 64 GB ( NXT - AL 10 )
    Moin :)

    Schau mal da:

    1. Möglichkeit:

    Einstellungen > Drahtlos und Netzwerk > Mobile Netzwerke >Zugangspunktnamen > APN Daten
    Die APN Daten sollten eingetragen sein, falls nicht, kannst Du sie dir von der Providerseite downloaden...

    2. Möglichkeit:

    Einstellungen > Drahtlos und Netzwerk > Mobile Netzwerke > Haken bei PAKETDATEN gesetzt???
     
  3. iPasta, 08.06.2011 #3
    iPasta

    iPasta Android-Experte

    Beiträge:
    553
    Erhaltene Danke:
    132
    Registriert seit:
    17.03.2010
    oder 3. du musst sie wirklich erst aktivieren.
     
  4. kookykook, 08.06.2011 #4
    kookykook

    kookykook Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    1
    Registriert seit:
    21.04.2011
    Es lag am provider. Inzwischen funzt alles. Ergo close.

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen