1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein SMS-Ton mehr

Dieses Thema im Forum "Samsung Galaxy Note (N7000) Forum" wurde erstellt von BigLion, 01.01.2012.

  1. BigLion, 01.01.2012 #1
    BigLion

    BigLion Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    14.11.2011
    Ein frohes neues Jahr an alle!

    Hab ein interessantes Phänomen auf dem Note festgestellt.
    Vor einiger Zeit habe ich den automatischen Abruf meiner Mails
    abgestellt. Hat mich genervt, da der identische
    Ton wie bei SMS ertönte, und ich dachte es wäre eine SMS angekommen.
    Seit dieser Zeit vibriert das Note bei jeder SMS die kommt - OBWOHL ich
    Vibration komplett abgestellt habe.
    Gibt's eine Lösung für das Problem?
     
  2. BigLion, 01.01.2012 #2
    BigLion

    BigLion Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    14.11.2011
    Danke für die Hilfe - aber das alles war mir bekannt und ich hab danach
    gehandelt - es funktioniert nicht.
     
  3. BigLion, 01.01.2012 #3
    BigLion

    BigLion Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    14.11.2011
    Nein, kein Quick Profile und dgl. Nur letztens hab ich Quick Reminder
    installiert, aber zu dem Zeitpunkt bestand das Problem schon -mit dem
    Reminder dachte ich das System zu überlisten - -aber Fehlanzeige.
    Hab wirklich den Vibrator auf NIE gesetzt und dennoch vibriert das Teil
    Da blick jetzt einer durch. Übrigens personalisierte Kontakte machen sich mit dem
    zugewiesenen Ton bei eingehenden Anruf bemerkbar. Mein Note ist
    nicht gerootet.
     
    Zuletzt bearbeitet: 01.01.2012
  4. BigLion, 02.01.2012 #4
    BigLion

    BigLion Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    14.11.2011

    Stop - hab noch Handsent - aber auch da habe ich den Klingelton entsprechend eingestellt. Es bleibt beim vibrieren - es nervt langsam...
     
  5. BigLion, 02.01.2012 #5
    BigLion

    BigLion Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    14.11.2011
    Jo klar Hardreset, heißt alles auf Null und anschließend sehr sehr viel Arbeit, Nein danke.
    Hab mir mal ein paar Testmails an meine 3 eMail-Accounts geschickt, auch
    auch dort nur Vibrationssignal, tja nun bin ich am Ende meines Lateins.
     
  6. vmax, 03.01.2012 #6
    vmax

    vmax Gast

    Hallo, ich hatte ein ähnliches Problem, dass der Benachrichtigungston weg war. Bei mir hat folgendes geholfen:

    Menutaste ---> Systemeinstellungen ---> Ton ---> Lautstärke (3.Menupunkt). Danach öffnet sich ein Fenster, bei dem man im letzten Punkt (ganz unten) die Benachrichtigungslautstärke einstellen kann.

    Vielleicht hilft dir das weiter.

    Viele Grüsse
    vmax
     
  7. BigLion, 03.01.2012 #7
    BigLion

    BigLion Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    14.11.2011
    Albert Einstein:
    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.

    Jetzt suche ich noch den DANKE-Button für vmax.
    Ist tatsächlich so wenn die Benachrichtigungslautstärke auf Null steht -
    hört man NIX! Also nochmals Danke - Thread kann geschlossen werden - da gelöst.
     

Diese Seite empfehlen