1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein SMS versand + empfang, sowie Internet. Empfang schwächelt?

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von bluemchen, 05.12.2011.

  1. bluemchen, 05.12.2011 #1
    bluemchen

    bluemchen Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    05.12.2011
    Hallo ! =)
    Hab seit Samstag das Samsung Galaxy GT-I9001 plus. Bin auch mega zufrieden mit dem Handy. Nur hab grad ein Problem: Aufeinmal ist mein Handyempfang so komisch. Mal ist er richtig stark für paar sek dann wieder komplett weg für 2 min immer so hin und her. Hab auch versucht meinem Freund ne SMS zu schicken (haben den gleichen Anbieter) aber trotz 1-2 kleinen balken die mal angezeigt worden sind schickte er die SMS nicht ab. Und SMS die mir mein Freund geschickt hat hab ich bis jetzt immernoch nicht erhalten trotz Empfangs ab und zu. Jedenfalls er kann trotz gleichen Anbieters alles normal SMS schreiben und meine SMS kommen nicht an. Aber das ist er seit ich heute Zuhause angekommen bin (als ich am Samstag auch in meinem Zimmer war funktionierte alles trotzdem top!). Internet ist auch aufeinmal so eine Sache. Aufeinmal mit diesem Problem zeigt er mir auch nicht mehr die Webseiten an, als ob ich kein Internetverbindung hab auch wenn Balken da sind, was auch noch super funktionierte. Einstellungen hab ich nicht verändert. Was kann ich tun?? .. Handy an und aus gestellt hab ich auch schon paar mal aber bringt nix. Heut mittag ging ja noch alles normal.

    Danke schonmal ! Hoffe ihr versteht mein Problem :)

    MFG

    Lisa
     
  2. steffli, 05.12.2011 #2
    steffli

    steffli Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Phone:
    Motorola Razr i
    Habe seit dem Kauf des Handys (vor 14 Tagen) genau die gleichen / ähnliche Probleme. Habe ein ungebrandetes Handy und benutze es mit einer D1 Karte. SMS werden nur manchmal versendet, der Empfang kann sich auch mal 1-2 Tage hinziehen. Das Handy loggt sich oft aus dem (GSM) Netz trotz voller Empfangsbalken aus, es gehen dann nur noch Notrufe. Alle Threads zu diesem Thema berichten von einer Verbesserung / Heilung mit dem Update der Firmware auf die 2.3.5. Leider gibt es die im Moment nur für gebrandete Geräte. Ich bin inzwischen echt sauer...
     
  3. bluemchen, 05.12.2011 #3
    bluemchen

    bluemchen Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    05.12.2011
    komischerweise hat es plötzlich heut nachmittag erst angefangen..voller empfang aber keine internetverbindung und kein sms versand + empfang.
     
  4. Roxy, 05.12.2011 #4
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,375
    Erhaltene Danke:
    6,478
    Registriert seit:
    11.12.2010
    Hi,nehme mal an das du im gsm/wcmda automatisch modus funkst,probier einfach mal auf nur gsm umzustellen um mal zu sehen ob das problem damit behoben ist,
    anmerkung:deine internetverbindung wird im gsm modus erheblich langsamer.
     
  5. bluemchen, 05.12.2011 #5
    bluemchen

    bluemchen Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    05.12.2011
    ja aber wieso aufeinmal? ist doch komisch aufeinmal seit heute mittag ist das..oder vllt vorläufig? werd das mal probieren.

    p.s. funkts nicht.
     
  6. MartinRo, 05.12.2011 #6
    MartinRo

    MartinRo Erfahrener Benutzer

    Beiträge:
    215
    Erhaltene Danke:
    155
    Registriert seit:
    17.09.2011
    Hallo, scheint wohl am Wetter zu liegen.
    Bin bei simyo (eplus) und hatte das gleiche Problem (Standort Essen)

    Gesendet von meinem GT-I9001 mit Tapatalk
     
  7. bluemchen, 05.12.2011 #7
    bluemchen

    bluemchen Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    05.12.2011
    ja ich komme auch aus essen und meins funkts auch wieder einwandfrei gott sei dank, vielen dank für die info! =)
     
  8. steffli, 05.12.2011 #8
    steffli

    steffli Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Phone:
    Motorola Razr i
    Also ich habe schon alles probiert, nur GSM, automatisch oder nur wcmda. Der Empfang ist ja auch immer da (GSM alle Balken voll, ansonsten UMTS oder besser), aber das Handy will sich partout nicht mit D1 verbinden, bzw. verliert die Verbindung. Dann kann ich nicht telefonieren und das Senden der SMS bzw. Empfangen geht nat. auch nicht. Provider auf automatisch bzw. Telekom (fest eingestellt) habe ich auch schon durch...
     
  9. Mobilfunkfachhandel, 08.06.2012 #9
    Mobilfunkfachhandel

    Mobilfunkfachhandel Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    08.06.2012
    Da habt Ihr alle ein Problem. Samsunggeräte haben leider alle Probleme mit Empfang. So wie auch Nokia, HTC und diverse andere. Lediglich Geräte von Motorola und LG sind da besser dran. Die Erklärung bei den Samsunggeräten ist einfach. In Ländern wie Korea, Japan und so weiter sind die Funkzellen der Netzbetreiber viel dichter als bei uns organisiert. Und demnach werden auch die Handys und Smartphones mit kleinen Antennen ausgastattet. In den USA sind die Basisstationen oft weit auseinander gelegen, also werden die Geräte dort mit besseren Antennen ausgestattet. Und dann ist eben noch das Problem, wer im Shop kauft und nicht im Fachhandel, der hat eh die schlechteren Karten. Denn die Leute im Shop sind nicht auf Technik und Beratung spezialisiert, sondern nur auf Verkauf. Denen ist es Egal ob Ihr nen Samsung, HTC oder anders Gerät kauft. Hauptsache die Kasse klingelt. Also immer besser im Fachhandel kaufen und auch das Thema Empfang ansprechen. Kann der auch keine Antwort geben, oder faselt nur Blödsinn fragt mich einfach bevor Ihr los drauf wild kauft. ;-)
     

Diese Seite empfehlen