1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein SMS Versand möglich?

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von LagoOn, 06.12.2009.

  1. LagoOn, 06.12.2009 #1
    LagoOn

    LagoOn Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    06.12.2009
    Hallo Leute,
    ich habe eine großes Problem mit meinem Motorola Milestone - ich kann aus irgendwelchen Gründen keine SMSe verschicken... ?!

    Alles funktioniert perfekt, nur beim Versand einer Kurzmitteilung bekomme ich stets die Fehlermeldung, dass die SMS nicht gesendet werden konnte (leider ohne weitere Angabe von Gründen...).

    Ich gehe eigentlich davon aus, dass es an einer falschen oder fehlenden Nummer in der Kurzmitteilungszentrale liegt, aber leider kann ich diese nirgendwo finden?!

    Kann mir jemand bei diesem Problem helfen?
     
  2. Doug, 06.12.2009 #2
    Doug

    Doug Fortgeschrittenes Mitglied

    Beiträge:
    407
    Erhaltene Danke:
    118
    Registriert seit:
    19.11.2009
  3. LagoOn, 06.12.2009 #3
    LagoOn

    LagoOn Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    06.12.2009
    Yo, hatte ich schon benutzt, aber scheinbar nach dem falschen gesucht...
    vielen Dank auf jeden Fall für den Link zum anderen Thread -> hat hervorragend funktioniert :)
     
  4. Doug, 06.12.2009 #4
    Doug

    Doug Fortgeschrittenes Mitglied

    Beiträge:
    407
    Erhaltene Danke:
    118
    Registriert seit:
    19.11.2009
    Ich war mal so frei...;)

    - Wenn ich in der Boardsuche deinen Threadname eingebe: "kein sms versand möglich", erscheint der von mir verlinkte Thread als 5. oder 6.

    - Wenn ich bei Google eingebe: "milestone kein sms versand möglich", erscheint der von mir verlinkte Thread als zweites (nach deinem. also quasi als erstes).

    Aber lassen wir es gut sein, dein Problem is ja wenigstens gelöst ;)
     
    Zuletzt bearbeitet: 06.12.2009
  5. rookie, 18.02.2010 #5
    rookie

    rookie Android-Lexikon

    Beiträge:
    1,729
    Erhaltene Danke:
    455
    Registriert seit:
    01.01.2010
    Phone:
    LG G4
    ich missbrauche jetzt einfach mal den thread ..

    kennt ihr das problem, dass bei nutzung des mobilen internet (UMTS) "android airmail" probleme beim einloggen hat und der versand der o2-frei sms so nicht möglich ist??

    hatte ich jetzt leider gestern und heute, obwohl mir in der statusleiste das "h" angezeigt wurde. über wi-fi habe ich keinerlei probleme damit.
     
  6. Gonz, 18.02.2010 #6
    Gonz

    Gonz Fortgeschrittenes Mitglied

    Beiträge:
    309
    Erhaltene Danke:
    21
    Registriert seit:
    22.12.2009
    Phone:
    Motorola Razr
    ja habe ich auch ab und zu. Zuhause über Wlan gings dann wieder, aber die SMS ist nicht angekommen :(
     
  7. klosmasse, 15.03.2010 #7
    klosmasse

    klosmasse Android-Experte

    Beiträge:
    540
    Erhaltene Danke:
    79
    Registriert seit:
    03.01.2010
    Phone:
    iPhone 6Plus
    Hallo liebe Community,

    folgendes mysteriöses Problem:

    Ich kann keine SMS mehr versenden, beim Sendebericht steht dann auch immer "Ausstehend"!
    MMS ist ebenfalls wie nen Glücksspiel -.-
    Allerdings kann ich Beides empfangen ohne Problem!

    Mein Handy: 2.0.1 VF Root, Black Theme und die Skriptvariante zum entmüllen: http://www.android-hilfe.de/root-ha...8921-how-speed-up-theme-mehr-per-scripts.html

    Dann noch die ganzen Standardprogs wie hier beschrieben, mit den selben Einstellungen: http://www.android-hilfe.de/root-ha...7099-how-speed-up-your-milestone-2-0-1-a.html

    Ich hatte das selbe Problem schon mal, dann komplett mein Handy neu gemacht: Wipe, Flash ...
    Also alles grundlegend neu.

    Was könnte ich falsch oder kaputt gemacht haben, dass ichden Zustand so habe? o.O
    Ich habe mich zu 100% an die TuT gehalten.


     
  8. Bandit, 15.03.2010 #8
    Bandit

    Bandit Android-Guru

    Beiträge:
    3,552
    Erhaltene Danke:
    702
    Registriert seit:
    05.02.2010
  9. klosmasse, 15.03.2010 #9
    klosmasse

    klosmasse Android-Experte

    Beiträge:
    540
    Erhaltene Danke:
    79
    Registriert seit:
    03.01.2010
    Phone:
    iPhone 6Plus
    Warum hats dann die ersten zwei Wochen funktioniert und dann nicht mehr?o.O
    Das wuerde doch so keinen Sinn ergeben!

    Edit: SMS-Zentrale ist korrekt!
     
    Zuletzt bearbeitet: 15.03.2010
  10. Gast5050, 18.03.2010 #10
    Gast5050

    Gast5050 Gast

    Hast du es mal mit Handcent versucht?
     

Diese Seite empfehlen