1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein SMS-Vibra bei Lautlos!?

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Ullei, 30.08.2011.

  1. Ullei, 30.08.2011 #1
    Ullei

    Ullei Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    18.05.2011
    Phone:
    Motorola Defy
    Moin.
    Was mach ich falsch, oder gibt es bei der Lautlosstellung kein Vibra beim Mitteilungseingang. Als SMS-Ton hab ich ansonsten den originalen TaDa.
    Nur die grüne LED blinkt.
     
  2. Lasix, 30.08.2011 #2
    Lasix

    Lasix Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2011
    Hi,
    hast du im SMS-Programm den Vibrationsalarm aktiviert (also nicht nur unter den Systemeinstellungen)? Das war bei mir das Problem.
     
  3. ABBolle, 30.08.2011 #3
    ABBolle

    ABBolle Android-Experte

    Beiträge:
    797
    Erhaltene Danke:
    221
    Registriert seit:
    20.02.2011
    Kann man da im Einstellungsmenü nicht noch für Vibra aussuchen zwischen
    -immer
    -nur wenn Vibra ausgewählt
    -nie
    ,oder so ähnlich?? Sollte dann auf "immer" stehen.
     
  4. Ullei, 31.08.2011 #4
    Ullei

    Ullei Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    18.05.2011
    Phone:
    Motorola Defy
    @Lasix

    Yessss! Das war es.:w00t00:
    Da wäre ich ja nie drauf gekommen,Danke.
     

Diese Seite empfehlen