1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Telefonieren möglich...

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von MistralJK, 23.07.2012.

  1. MistralJK, 23.07.2012 #1
    MistralJK

    MistralJK Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    24.05.2012
    Hallo Ihr!

    Meine Frau und ich haben an unserem SGS2 das Problem dass wir immer wieder nicht telefonieren können.

    Wann das aufritt konnte ich bisher noch nicht eingrenzen. Google und Forensuche halfen mir auch nicht wirklich weiter.

    Nach einem Neustart des Geräts geht es wieder... nur wielang ist die Frage.

    Wenn ich ein Gespräch beginnen möchte, höre ich nach dem Wählen kein "Tuuten", und wenn ich ein Gespräch annehme, höre ich eine Sekunde mein Gegenüber und dann ist die Leitung tot.

    Mein Provider ist Telekom, am Handy selbst bis auf Apps nichts verstellt. Zumindest nicht bewußt.

    Weiß jemand Rat?

    Gruß Jens
     
  2. CatEye139, 23.07.2012 #2
    CatEye139

    CatEye139 Android-Hilfe.de Mitglied

    Beiträge:
    135
    Erhaltene Danke:
    8
    Registriert seit:
    20.01.2012
    selbiges habe ich auch... aber nur wenn ich sehr schlechten bis gar keinen Empfang habe!
    Gegebenenfalls dies mal prüfen!?
     
  3. MistralJK, 23.07.2012 #3
    MistralJK

    MistralJK Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    24.05.2012
    Hallo Ihr!

    Hmm... grad ist ein Telefonat sogar mitten im Gespräch abgebrochen. :(

    Das is ja toll...

    Gruß Jens
     
  4. darth_mickrig, 23.07.2012 #4
    darth_mickrig

    darth_mickrig Android-Lexikon

    Beiträge:
    1,615
    Erhaltene Danke:
    600
    Registriert seit:
    27.01.2012
    ROM und Kernel und Netzbetreiber wäre als Info gut.
     
  5. MistralJK, 23.07.2012 #5
    MistralJK

    MistralJK Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    24.05.2012
    Hallo Ihr!

    Netzbetreiber bei mir ist die Telekom, ROM (?) Android 4.0.3, Kernel ist 3.0.15-I910BOLPD-CL000000dpi@DELL171 #3

    Sind das die richtigen Infos?

    Gruß Jens
     
  6. Rashiel, 23.07.2012 #6
    Rashiel

    Rashiel Gast

    Imei.. Die ersten zwei Ziffern bitte

    SGS2 | Fluxi | CBR
     
  7. MistralJK, 23.07.2012 #7
    MistralJK

    MistralJK Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    24.05.2012
    Hallo Ihr!

    IMEI erste zwei Ziffern: 35

    Habt ihr dann schön langsam alle Infos um mein Handy fernzusteuern? *g*

    Gruß Jens
     
  8. Nightly, 24.07.2012 #8
    Nightly

    Nightly Android-Urgestein

    Beiträge:
    8,327
    Erhaltene Danke:
    3,242
    Registriert seit:
    09.07.2011
    ...nein, aber wähle doch mal *#1234# und poste, was Du damit angezeigt bekommst :)
     
  9. MistralJK, 24.07.2012 #9
    MistralJK

    MistralJK Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    24.05.2012
    Hallo Ihr!

    Guten Morgen.

    Nach +#1234# zeigt mir das Handy:

    PDA: I9100BOLPD
    PHONE:I9100BOLP5
    CSC: I9100DTMLP5
    Build Info: Sun Mar 18 19:49:31 KST 2012

    Gruß Jens
     
  10. MistralJK, 24.07.2012 #10
    MistralJK

    MistralJK Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    24.05.2012
    Hallo Ihr!

    Fehlen noch immer Infos?

    Gruß Jens
     
  11. triumph61, 24.07.2012 #11
    triumph61

    triumph61 Android-Ikone

    Beiträge:
    5,931
    Erhaltene Danke:
    1,124
    Registriert seit:
    17.03.2011
    Nutzt du eine Schutzhülle oder Case oder ähnliches im Telefoniebetrieb?
     
  12. MistralJK, 24.07.2012 #12
    MistralJK

    MistralJK Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    24.05.2012
    Hallo Ihr!

    Nein, keine.Tasche oder Case.

    Gruß Jens
     
  13. Nightly, 25.07.2012 #13
    Nightly

    Nightly Android-Urgestein

    Beiträge:
    8,327
    Erhaltene Danke:
    3,242
    Registriert seit:
    09.07.2011
    ...so gekauft oder selbst geflasht ? :cool2:



    :rolleyes2::blink:Flugmodus aktiviert ?! :thumbsup:

    Der ursprüngliche Beitrag von 01:08 Uhr wurde um 01:11 Uhr ergänzt:

    ...wähle mal eben *#06# und poste die ersten 4 Zahlen, welche angezeigt werden ...
     
  14. MistralJK, 25.07.2012 #14
    MistralJK

    MistralJK Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    24.05.2012
    Hallo Ihr!

    @Nightly

    Was meinst Du mit so gekauft oder selbst geflasht? Ich hab nur ein firmware Update gemacht, mehr ned.

    Wenn Flugmodus aktiviert wäre würde es ned klingeln wenn ich angerufen werde... ;)

    Die erste 4 Ziffern der IMEI:

    3599

    Gruß Jens
     
  15. zaffaste, 25.07.2012 #15
    zaffaste

    zaffaste Android-Lexikon

    Beiträge:
    1,172
    Erhaltene Danke:
    127
    Registriert seit:
    18.09.2011
    Mach einen factory Reset!Achtung vorher Kontakte, sms sichern fals noetig!fals es dann noch immer spinnt, einschicken!!!!!mfg

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  16. Nightly, 26.07.2012 #16
    Nightly

    Nightly Android-Urgestein

    Beiträge:
    8,327
    Erhaltene Danke:
    3,242
    Registriert seit:
    09.07.2011
    Oha, a Bayer ?! :cool2: :D

    Jens, bitte erst mal ein Backup von deinem Privatkram und deinen Kontakten erstellen, danach über die Telefontastatur *2767*3855# wählen (ACHTUNG; HARD RESET!! Damit wird deine Firmware auf "Werkseinstellungen" zurückgesetzt, zudem deine SD Karte formatiert ... ) und die Anruftaste betätigen.







    Grüße


    Nightly
     
  17. Zauberwald357, 26.07.2012 #17
    Zauberwald357

    Zauberwald357 Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    20.07.2012
    @MistralJK

    Ich hatt vor einiger Zeit das selbe Problem...bin aber bei Base.

    Bei mir hat es geholfen die MobilDaten (3G/HSDPA) auszuschalten und blos den GSM Dienst zu benutzen für eine Woche.Ich konnte zwar mein Internet nicht nutzen aber Hauptsache telefonieren & SMS schreiben.

    Es kann sein das die Telekom die Masten für den Netzausbau für LTE (nachfolger von 3G/UMTS) umbaut un deswegen einzelne Mobilfunkzellen nicht mehr funktionieren bzw. wenn die Zelle schon zu viele Teilnehmer zu gleichen Zeit hat, dann ist Sie überlastet.
    Hast du es mal in einer anderen Stadt probiert?

    Gruß

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  18. MistralJK, 13.08.2012 #18
    MistralJK

    MistralJK Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    24.05.2012
    Hallo Ihr!

    Danke für eure Tipps.

    Werde den HardReset in meinem Urlaub in aller Ruhe mal machen.

    Gruß Jens
     

Diese Seite empfehlen