1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Ton bei MobileVoIP

Dieses Thema im Forum "Samsung Galaxy Ace Duos (GT-S6802) Forum" wurde erstellt von solidw, 05.08.2012.

  1. solidw, 05.08.2012 #1
    solidw

    solidw Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    23.07.2012
    Hallo,

    seit ein paar Tagen versuche ich Internettelefonie einzurichten.

    Anbieter ist Megavoip.com, mit MobileVoip kann ich einloggen und anrufen aber angerufene hört mich nicht. Und habe diverse andere sip app ausprobiert, leider ohne erfolg
    Kann mir jemand bitte helfen:confused2::confused2::unsure:
     
    Zuletzt bearbeitet: 06.08.2012
  2. voom, 13.08.2012 #2
    voom

    voom Android-Experte

    Beiträge:
    792
    Erhaltene Danke:
    92
    Registriert seit:
    04.01.2011
    Ich denke mal, dass hier keine Antwort kommt liegt daran, dass das Problem zu speziell ist: Bei der (noch) relativ geringen und zeitlich kurzen Verbreitung des Ace und der eher geringen Versuchung, es für VoIP zu verwenden, ist vermutlich noch niemand zweites auf das Problem, geschweige denn eine Lösung gestossen - sollte es denn an der Kombi Ace Duos / VoIP-App liegen.

    Evtl. suchst Du besser im allgemeinen Ace-Forum oder im aktiveren und länger bestehenden Y Duos-Forum (da die Geräte doch recht ähnlich sind) - oder in einem Forum, das sich speziell mit VoIP auf Android befasst...
     
    Zuletzt von einem Moderator bearbeitet: 15.08.2012
    solidw bedankt sich.
  3. MeinNickname, 14.08.2012 #3
    MeinNickname

    MeinNickname Fortgeschrittenes Mitglied

    Beiträge:
    375
    Erhaltene Danke:
    42
    Registriert seit:
    08.08.2012
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Samsung Galaxy Tab S2
    Nun ja, gelesen habe ich Deinen Post schon. Allerdings kann ich das Problem nicht nachvollziehen. Sowohl Skype als auch Sipgate laufen bei mir wunderbar. Der Unterschied mag sein, dass es für beide Anbieter proprietäre Apps gibt, daher dürfte es fast unmöglich sein, fehlerhafte Parameter einzustellen.

    Vbielleicht solltest Du mal prüfen, ob alle Einstellungen so sind, wie Dein Anbieter es erwartet?
     
    Zuletzt von einem Moderator bearbeitet: 15.08.2012
  4. solidw, 14.08.2012 #4
    solidw

    solidw Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    23.07.2012
    Ich danke für die Hilfsbereitschaft. Habe die Einstellungen mehrmals ohne Erfolg ausprobiert. Ich habe es mit ein andere App hinbekommen, kann aber leider das Freisprechen nicht ausschalten. :sad:
     
    Zuletzt von einem Moderator bearbeitet: 15.08.2012

Diese Seite empfehlen