1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. derFo, 09.08.2011 #1
    derFo

    derFo Threadstarter Junior Mitglied

    Hallo weis nicht genau ob es das richtige forum ist aber ich probier es mal.
    Als ich,vorhin die youtube app öffnete musste ich,erstmal irgendwelchen neuen nutzungsbedingungen akzeptieren.
    Danach startete ich ein video und nach ca. 8-10% des videos ist auf einmal kein ton mehr.
    Hab das dann mit verschiedensten videos getestet und immer das selbe je nach länge immer so bei ca. 10% kein ton.

    An youtube selber kann es erstmal nicht liegen hab es auf dem tab probiert da klappt alles auch ohne neue nutzungsbedingungen.

    Zum gerät: galaxy s i9000 mit 2.3.3 komplett unverändert.

    Achso wenn ich private videos schaue ist alles,ok.

    Danke schonmal


    Gesendet mit der Android-Hilfe.de App
     
  2. DrMole, 09.08.2011 #2
    DrMole

    DrMole Android-Ikone

    Zuletzt bearbeitet: 09.08.2011
    fossil_fuel bedankt sich.
  3. fossil_fuel, 10.08.2011 #3
    fossil_fuel

    fossil_fuel Android-Hilfe.de Mitglied

    hab ich auch - seit dem update. froh zu lesen, dass es auf dem stock auch passiert, ich hab momentan darkys 10.2
    hoffentlich kommt bald ein fix. ich nutz youtube zwar nicht oft, aber sowas kann jawohl nicht sein...
     
  4. Val, 10.08.2011 #4
    Val

    Val Android-Hilfe.de Mitglied

    Hallo
    Hab das Update deinstalliert und es funzt wieder!
    "Im Market deinsatallieren"
    Gruß
    Val
     
  5. DrMole, 10.08.2011 #5
    DrMole

    DrMole Android-Ikone

  6. galaxyS-rookie, 10.08.2011 #6
    galaxyS-rookie

    galaxyS-rookie Android-Experte

    heute morgen gab es ein neues update. bei mir klappt der ton wieder
     
  7. mceduscho, 10.08.2011 #7
    mceduscho

    mceduscho Junior Mitglied

    Das ist kein neues sondern dass vorige ;)
     
  8. galaxyS-rookie, 10.08.2011 #8
    galaxyS-rookie

    galaxyS-rookie Android-Experte

  9. mceduscho, 10.08.2011 #9
    mceduscho

    mceduscho Junior Mitglied


    Ja ich hatte das neue gar nicht installiert, und heute zeigte er mir auf einmal kein neues an, also bin ich wieder up to Date :D
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. youtube kein ton android

    ,
  2. youtube app kein ton

    ,
  3. android youtube kein ton

    ,
  4. kein ton bei youtube android,
  5. youtube app ton geht nicht,
  6. tablet youtube kein ton,
  7. kein ton bei youtube app,
  8. kein ton bei youtube tablet,
  9. youtube android kein ton,
  10. android kein ton bei youtube,
  11. kein ton youtube app,
  12. youtube kein ton samsung s3,
  13. YouTube App Ton weg,
  14. youtube kein ton tablet,
  15. adroid youtube keiin ton