1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

kein wifi nach flashen auf 2.2 vers4b

Dieses Thema im Forum "Toshiba AC100 Forum" wurde erstellt von visitor, 13.05.2012.

  1. visitor, 13.05.2012 #1
    visitor

    visitor Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    2
    Registriert seit:
    06.01.2012
    liebe leute,

    ...und ich war so stolz auf mich. habe genau nach anweisung geflas um vollen google-market zu erhalten. hat auch alles funktioniert, nur ich habe kein wlan mehr, wird zwar gescannt, ip-adresse wird abgerufen, wlan erkannt aber keine verbindung hergestellt.

    bin dann mit restore wieder auf das firmen android zurück,geht aber auch nix mehr.

    Was nu??

    Wäre für lösungsvorschläge dankbar.
    ps. habe das 100-10k (nix 3g oder umts)

    Nachtrag 14.05.12
    Na geht doch. Was war passiert? Das wlan war zerschossen. Keine ahnung wie das passieren konnte.
    Speedport 722v typ b. Stom aus, strom ein, geht wieder.
    Ganze aktion von vorn: geflasht, toshi an, wlan weg!! Na prima.
    Strom aus, strom ein, geht wieder. Seitdem bleibts auch.
    Warum?? Null ahnung.

    Skype installiert, läuft. Nur leider ohne video. Bei fring gings mit.

    Mal schaun obs eine lösung gibt.
    Sonst bleibt doch nur ubuntu.

    Besten dank an die herrschaften der flash-anleitung.


    visitor
     
    Zuletzt bearbeitet: 14.05.2012
  2. EagleOne, 14.05.2012 #2
    EagleOne

    EagleOne Android-Hilfe.de Mitglied

    Beiträge:
    52
    Erhaltene Danke:
    1
    Registriert seit:
    13.07.2011
    Hört sich so an, als ob an deinem WLAN-Router irgendwas nicht stimmt, das WLAN vom AC100 scheint ok zu sein. Versuche mal, bei einem Freund oder einem öffentlichen WLAN zu verbinden. Klappt es?
     
  3. visitor, 14.05.2012 #3
    visitor

    visitor Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    2
    Registriert seit:
    06.01.2012
    Habe eine ergänzung geschrieben. Siehe erstes thema.

    Trotzdem danke.

    Ich finde das geräte ja wirklich klasse. Ist halt gewöhnungsbedürftig.
    Schade das die toshibas den service eingestellt haben.

    Grüsse
    Visitor
     

Diese Seite empfehlen