1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein WLAN-Zugang möglich

Dieses Thema im Forum "Google Galaxy Nexus Forum" wurde erstellt von Woledo, 17.07.2012.

  1. Woledo, 17.07.2012 #1
    Woledo

    Woledo Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    15.10.2010
    Phone:
    Asus Padfone 2
    Seit zwei Tagen versuche ich in dem Ferienhaus, in dem ich mich z. Z. mit
    mehreren Freunden befinde, mit meinem Google Nexus ins WLAN-Netz zu
    gelangen. Doch ich habe keinen Erfolg - und meine Freunde mit ihren
    Smartphones auch nicht... :mad2:

    Gebe ich den WEP-Schlüssel ein, zeigt das Smartphone einfach nur an:
    "IP-Adresse wird abgerufen" - mehr passiert aber nicht. Offensichtlich erhält
    es keine IP-Adresse.

    Ich habe keine Erklärung, denn der WLAN-Empfang ist gut - und mit diversen
    Notebooks haben wir hier auch schon problemlos Zugang ins Netz bekommen.
    Warum also nicht auch mit dem Smartphone?

    Hat jemand `ne Idee?
     
  2. isdn, 17.07.2012 #2
    isdn

    isdn Android-Lexikon

    Beiträge:
    1,631
    Erhaltene Danke:
    294
    Registriert seit:
    27.11.2011
    Tablet:
    Nexus 7 (2013)
    Wenn die Möglichkeit besteht, einfach mal in der Konfiguration des Routers rumschnüffeln, vielleicht kommt ihr da dem Problem näher. Vielleicht funkt der Router auf 5Ghz und dein GN steht auf nur 2,4 Ghz usw

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 17.07.2012
  3. gokpog, 17.07.2012 #3
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,955
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Hatte das Problem in einen Hotel ebenfalls vor kurzem, habe aber nicht weiter versucht hinterherzuforschen.

    WIFI Netzempfang des WEP verschlüsselten Netzes war gut, Schlüssel korrekt, gleicher Fehler wie bei dir: eine IP Adresse habe ich einfach nicht bekommen.
    Zum Glück hat das Hotel auch noch ein WPA Netz gesendet, Empfang war nicht besonders gut, dafür sofort IP bekommen.

    In der Regel ist der Router schuld, nur hilft dir das nicht weiter. Im Ferienhaus kommst du wahrscheinlich nicht an die Konfiguration des Routers. Kannst du den Router mal durchstarten/vom Strom abziehen und wieder anstecken?
     

Diese Seite empfehlen