1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Kopfloser, 06.10.2011 #1
    Kopfloser

    Kopfloser Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    1
    Registriert seit:
    22.08.2011
    Hi zusammen, ich hab nun auch seit 6 Wochen das SGS2, und bastel auch schon ein bisschen dran rum. Nun habe ich aber leider ein komisches Problem.

    Starte ich Kies bei angesteckten Handy, öffnet Kies nicht.

    Ich starte Kies, stecke das SGS2 an, kommt eine Fehlermeldung, ich solle das gerät im Samsung Kies (PC Studio) Modus anschliessen, da die momentane Verbindungseinstellung nicht unterstützt wird. Kies ist aktuell, Treiber sind neu installiert.

    Verbinde ich das SGS2 im normalen USB Modus, erscheit sofort die ext. SD karte im Explorer. Ich sehe Dateien, bekomme aber keinen Zugriff. Irgendwann erscheint auch die Int. im Explorer, will ich öffnen, kommt nach 2-3 Minuten die Meldung, der Datenträger müsse formatiert werden.

    Speicherplatzgrössen werden auch korrekt angezeigt.

    Ich wollte auf CyanogenMod umstellen, was aber ja leider soooo nicht klappen kann ;)

    Lite'nin v6.1, Kernel Siyah 1.7.7

    habt Ihr vielleicht ne Idee? Dank euch schon mal :)
     
  2. Kopfloser, 06.10.2011 #2
    Kopfloser

    Kopfloser Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    1
    Registriert seit:
    22.08.2011
    Bin schon nen Schritt weiter, scheint am Image zu liegen...odr am kernel. Wenn ich über CWM ein anderes Image restore, gehts wieder einwandfrei.
     
    Zuletzt bearbeitet: 07.10.2011

Diese Seite empfehlen