1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Beanchrichtigungssymbole mehr / Minus-Symbol in der Benachrichtigungsleiste

Dieses Thema im Forum "Samsung Galaxy S3 (I9300) Forum" wurde erstellt von sommersonne, 30.06.2012.

  1. sommersonne, 30.06.2012 #1
    sommersonne

    sommersonne Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    59
    Erhaltene Danke:
    5
    Registriert seit:
    10.09.2010
    Phone:
    Samsung Galaxy S3
    Na sowas, seit dem Update habe ich dieses Symbol in der Infoleiste und bekomme auch keine Benachrichtigungen mehr.

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     

    Anhänge:

    Zuletzt bearbeitet: 30.06.2012
  2. Marzl85, 30.06.2012 #2
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Welches Symbol? Welche Benachrichtigung? Welche Infoleiste?

    Drück dich doch mal ordentlich aus.

    Leiste runterziehen und Benachrichtigungen aktivieren?
     
    sommersonne bedankt sich.
  3. sommersonne, 30.06.2012 #3
    sommersonne

    sommersonne Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    59
    Erhaltene Danke:
    5
    Registriert seit:
    10.09.2010
    Phone:
    Samsung Galaxy S3
    Sry ,mein Netz war wohl zu langsam für die Grafik.
    Oh Gott wie peinlich,ja lag genau daran.
     
  4. Guido83, 02.07.2012 #4
    Guido83

    Guido83 Fortgeschrittenes Mitglied

    Beiträge:
    252
    Erhaltene Danke:
    94
    Registriert seit:
    09.05.2011
    Ich habe seltsamerweise ohne dass ich es umgestellt habe keine Benachrichtigungssymbole mehr in der leiste oben. stattdessen nur noch so einen grauen Pfeil mit einem - drin. Wie kann ich das wieder aktivieren?
    Ich bin alle Einstellungen durchgegangen, konnte aber nichts finden.
     
  5. gerti75, 02.07.2012 #5
    gerti75

    gerti75 Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    19
    Registriert seit:
    21.05.2012
    Leiste von oben runter ziehen und benachrichtigungen aktivieren.
     
  6. Guido83, 02.07.2012 #6
    Guido83

    Guido83 Fortgeschrittenes Mitglied

    Beiträge:
    252
    Erhaltene Danke:
    94
    Registriert seit:
    09.05.2011
    wenn es so einfach wäre, dan nwäre ich auch selbst darauf gekommen. Die Einstellung gibt es dort aber leider nicht.
    Die muss es doch auch irgendwo im Einstellungen Menü geben.

    Danke trotzdem
     
  7. Sasheem, 02.07.2012 #7
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    Beiträge:
    397
    Erhaltene Danke:
    39
    Registriert seit:
    18.03.2010
    Phone:
    Samsung Galaxy S4
    Wenn noch alles Stock ist, dann ist das da wo gerti75 sagt:
    Leiste oben herunterziehen. Da wo man WLAN, Sync und so weiter
    an- und ausschalten kann ist auch ein Symbol für Benachrichtigungen.
    (Kreis mit einem i darin). Ja, das ist so einfach.

    Wenn Du kein Stock mehr nimmst wäre es immer hilfreich alle
    Informationen gleich anzugeben.

    Vielleicht hilft auch dieser Beitrag
     
    Zuletzt bearbeitet: 02.07.2012
  8. Guido83, 02.07.2012 #8
    Guido83

    Guido83 Fortgeschrittenes Mitglied

    Beiträge:
    252
    Erhaltene Danke:
    94
    Registriert seit:
    09.05.2011
    Ja das hätte ich in dem Fall noch angeben köönen. Ist nicht mehr alles stock.
    Habe die aktuelle xLite ROM drauf.

    Danke für den Link, das Problem ist bei mir dasselbe. Eine Lösung wird dazu aber nicht angegegeben.
     
  9. Sasheem, 02.07.2012 #9
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    Beiträge:
    397
    Erhaltene Danke:
    39
    Registriert seit:
    18.03.2010
    Phone:
    Samsung Galaxy S4
    Nicht 'angeben können' sondern 'angeben müssen'.
    Beim Stock ist die Lösung die oben bereits angegebene und auch in dem
    verlinkten Beitrag steht es auch drin. Geht aber eventuell nur bei Stock.
    Wenn Du also nicht so eine Leiste wie hier in dem Screenshot hast, dann
    haben die das wohl bei xLite raus genommen.
    [​IMG]



    Aaaaaalso: Wende Dich an Nutzer von xLite ROM oder guck bei denen
    mal in die FAQ.
     
  10. Guido83, 02.07.2012 #10
    Guido83

    Guido83 Fortgeschrittenes Mitglied

    Beiträge:
    252
    Erhaltene Danke:
    94
    Registriert seit:
    09.05.2011
    ja die funktion gibt es bei der xlite rom leider nicht. komisch das man die funktion nicht irgendwo in den einstellungen findet.
     
  11. Suse_Be, 22.08.2012 #11
    Suse_Be

    Suse_Be Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    22.08.2012
    Dank dieses Forums habe ich das endlic mit diesem eingekreisten durchgestrichenen i verstanden & mein Handy macht jetzt auch bei SMS endlich töne, jedoch steht bei mir dort jetzt eine Zahl. Während das Akku läde, steigt sie, also hat es denk ich mal was mit dem Akku zu tun, aber es ist eben nicht die Prozentanzeige beim Akku. Wenn man aufs Display schaut auf der linken Seite, wo halt vorher das i bzw das andere Zeichen stand. Die Frage ist wie belomm ich die Zahl weg?
     

Diese Seite empfehlen