1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Benachrichtung bei Anruf im Funkloch - Handyfehler oder Netzproblem?

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Tiger-Chrisi, 17.03.2012.

  1. Tiger-Chrisi, 17.03.2012 #1
    Tiger-Chrisi

    Tiger-Chrisi Threadstarter Android-Experte

    Beiträge:
    783
    Erhaltene Danke:
    73
    Registriert seit:
    08.09.2010
    Hallo,

    bei uns macht das Vodafone-Netz zur Zeit Probleme, weil die einen Sender abbauen mussten und es einfach nicht gebacken kriegen einen neuen aufzustellen. Aber sie arbeiten dran....

    Ich habe Freephone von 1&1, und wenn ich meine Freundin anrufe, während sie gerade keinen Empfang hat, dann bekomme ich die Meldung, dass sie und ich per SMS benachrichtigt werden, wenn der Empfang wieder da ist. Das klappt auch.

    Aber umgekerht funktioniert es nicht. Ich bekomme keine Meldung, wenn mich jemand anrufen wollte.

    Liegt das am Smartphone? Kann ich das einstellen?

    Meine Freundin hat ein ganz normales Nokia-Handy.

    Vielleicht könnt Ihr mir helfen.

    LG Chrisi
     
  2. #frank, 17.03.2012 #2
    #frank

    #frank Fortgeschrittenes Mitglied

    Beiträge:
    298
    Erhaltene Danke:
    38
    Registriert seit:
    18.02.2011
    Das ist eine Funktion des Providers und hat nichts mit dem Handy zu tun. Läßt sich ggf. bei 1&1 aktivieren, allerdings entstehen für den Anrufer dann auch ggf. Kosten.
     
    Tiger-Chrisi bedankt sich.
  3. Tiger-Chrisi, 17.03.2012 #3
    Tiger-Chrisi

    Tiger-Chrisi Threadstarter Android-Experte

    Beiträge:
    783
    Erhaltene Danke:
    73
    Registriert seit:
    08.09.2010
    Naja, aber meine Freundin hat den gleichen Tarif. Auch von 1&1. Und sie hat nichts extra eingestellt.

    Aber vielleicht frag ich da einfach mal nach.

    Ich wollte halt nur wissen, ob das vielleicht ein allgemeines Problem bei Smartphones ist.

    Gruß Chrisi

    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     
  4. theKingJan, 17.03.2012 #4
    theKingJan

    theKingJan Android-Lexikon

    Beiträge:
    1,837
    Erhaltene Danke:
    426
    Registriert seit:
    21.11.2011
    Tablet:
    Asus Transformer Pad TF300
     
  5. Tiger-Chrisi, 25.03.2012 #5
    Tiger-Chrisi

    Tiger-Chrisi Threadstarter Android-Experte

    Beiträge:
    783
    Erhaltene Danke:
    73
    Registriert seit:
    08.09.2010
    Ich habe jetzt mit 1&1 gesprochen. Die sagen der Service ist eingerichtet. Haben es aber sicherheitshalber noch mal gemacht. Aber es funktioniert immer noch nicht. Also liegt es vielleicht doch am Smartphone.

    Hat vielleicht jemand 1&1 und kann das mal testen?

    LG Chrisi

    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     

Diese Seite empfehlen