1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Keine BLuetoothverbindung mit Milestone und Win7.

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von theparanoidandroid, 15.05.2010.

  1. theparanoidandroid, 15.05.2010 #1
    theparanoidandroid

    theparanoidandroid Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    3
    Registriert seit:
    08.04.2010
    Hallo zusammen,

    ich habe nun schon an 3 PCs versucht, mein Milestone per BLuetooth anzuschliessen. DIe Verbindung macht er, aber Zugriff hat man kein bisschen. Es "Paired" sich nur. Per USB Kabel ist es kein Problem.

    Hat jemand ne Idee?

    Danke!
     
  2. postnixx, 16.05.2010 #2
    postnixx

    postnixx Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    27.02.2010
    ? klappen den andere Bluetooth - Geräte ?
    ? welcher Hersteller
    ? neueste firmware installiert
    ? welche Bluetooth Treiber installiert


    Windows 7 ist etwas empfindlich mit bluetooth Services,
     
  3. theparanoidandroid, 16.05.2010 #3
    theparanoidandroid

    theparanoidandroid Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    3
    Registriert seit:
    08.04.2010
    Moin,

    mein Sony Diensthandy geht. Firmware usw ist alles aktuell. Ist ein Bluetoothstick von Belkin. Vermute aber auch schon irgendwei das das nen Win 7 Problem ist. Konnte mich allerdings auch mit einigen Handys keine Daten austauschen. Auch andere Sonys gingen mal nicht.
     
  4. Banditbiker, 16.05.2010 #4
    Banditbiker

    Banditbiker Android-Hilfe.de Mitglied

    Beiträge:
    79
    Erhaltene Danke:
    3
    Registriert seit:
    17.12.2009
    mit meinem Targa Bluetooth Dongle ist es das gleiche wie bei "theparanoidandroid". Paired sich auch nur, aber kein Zugriff.
     

Diese Seite empfehlen