1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

keine Datenverbindung unter 3g bei A1

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von tom30, 24.10.2010.

  1. tom30, 24.10.2010 #1
    tom30

    tom30 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    15
    Registriert seit:
    04.07.2010
    Phone:
    Samsung Galaxy Note 3
    Hallo liebes Forum,wie oben schon geschrieben hab ich seit dem Update auf Firmware JM9 keine Datenverbindung unter 3g(umts),unter H(hsdpa) gehts problemlos.APN stimmt ist Original von A1,wisst ihr einen Rat????:confused:
     
  2. djmarques, 24.10.2010 #2
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Da H aber auch zu UMTS gehört seh ich jetzt kein Problem :p noch dazu ist H ja schneller,da wäre ich froh wenn ich immer H hätte !


    Beantwortet ?;-)
     
  3. Luigi_Tirol, 24.10.2010 #3
    Luigi_Tirol

    Luigi_Tirol Fortgeschrittenes Mitglied

    Beiträge:
    405
    Erhaltene Danke:
    52
    Registriert seit:
    09.10.2010
    Ich glaub eher das liegt am netz. Hab das gleiche problem.

    Sent from my GT-I9000 using Tapatalk
     
  4. Marzl85, 24.10.2010 #4
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Du meinst quasi, das 3G nicht funktioniert, wenn HSPA nicht verfügbar ist?
     
  5. Luigi_Tirol, 24.10.2010 #5
    Luigi_Tirol

    Luigi_Tirol Fortgeschrittenes Mitglied

    Beiträge:
    405
    Erhaltene Danke:
    52
    Registriert seit:
    09.10.2010
    Genau...

    Sent from my GT-I9000 using Tapatalk
     
  6. Marzl85, 24.10.2010 #6
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Ahh, so wird ein Schuh draus. ;)

    Schon mal ein anderes Handy probiert?
     
  7. Luigi_Tirol, 24.10.2010 #7
    Luigi_Tirol

    Luigi_Tirol Fortgeschrittenes Mitglied

    Beiträge:
    405
    Erhaltene Danke:
    52
    Registriert seit:
    09.10.2010
    Kann ich morgen erst testen...

    Galaxy S using Tapatalk
     
  8. Marzl85, 24.10.2010 #8
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Dann wirds interessant. ;)
     
  9. tom30, 25.10.2010 #9
    tom30

    tom30 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    15
    Registriert seit:
    04.07.2010
    Phone:
    Samsung Galaxy Note 3
    Guten Morgen.Das H auch zu umts gehört weiss ich aber so wie luigi sagt wenn H nicht verfügbar ist sondern nur 3G hab ich keine Datenverbindung.Hatte das Problem mit der original Software von A1 nicht.Komischerweise wen ich nur EDGE hab gehts auch wenn auch natürlich langsam.
     
  10. djmarques, 25.10.2010 #10
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Achso, so meinst du es.

    Hab ich falsch verstanden sorry.


    Also ich hab A1, da funktioniert es einwandfrei
     
  11. Individual, 25.10.2010 #11
    Individual

    Individual Fortgeschrittenes Mitglied

    Beiträge:
    295
    Erhaltene Danke:
    8
    Registriert seit:
    28.09.2010

    Wo schaust denn das nach was grad noch verfügbar ist? Ich hab die JP6 und bei mir gehts einwandfrei, musste die Werte auch per Hand eingeben weil alles weg war nach dem Reset!
     
  12. Johnny02, 25.10.2010 #12
    Johnny02

    Johnny02 Fortgeschrittenes Mitglied

    Beiträge:
    338
    Erhaltene Danke:
    78
    Registriert seit:
    18.08.2010
    In der Statusbar hast du entweder H (HSPA), 3G (UMTS) oder E (EDGE). Vielleicht gibts auch ein G für GPRS... das weiß ich nicht sicher.
     
  13. chriliz, 25.10.2010 #13
    chriliz

    chriliz Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    23.10.2010
  14. Luigi_Tirol, 25.10.2010 #14
    Luigi_Tirol

    Luigi_Tirol Fortgeschrittenes Mitglied

    Beiträge:
    405
    Erhaltene Danke:
    52
    Registriert seit:
    09.10.2010
    leider ist im moment der empfand zu gut... :tongue: hab immer hsdpa empfang, deshalb kann ich im moment kein urteil abgeben.
     

Diese Seite empfehlen