1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. EvilMoe, 19.11.2010 #1
    EvilMoe

    EvilMoe Threadstarter Fortgeschrittenes Mitglied

    Hallo,

    ich bekomme seit ca. einer Woche keine E-Mail benachrichtigungen mehr obwohl diese aboniert sind und neue Antworten enthalten.

    Vielleicht könnte sich ein Admin mal die mail.log ansehen. Der E-Mail account liegt bei Freenet.


    Gruß
     
  2. Denowa, 19.11.2010 #2
    Denowa

    Denowa Android-Guru

    Schließe mich an!!!

    Account bei Googlemail.
     
  3. ses, 19.11.2010 #3
    ses

    ses Administrator Team-Mitglied

    Hallo zusammen,

    danke für den Hinweis, es handelte sich scheinbar um einen Konfigurationsfehler bei unserem neuem Server.

    Bitte gebt am Montag kurz Bescheid, ob das Problem gelöst ist.

    Gruß
    Sebastian
     
  4. EvilMoe, 19.11.2010 #4
    EvilMoe

    EvilMoe Threadstarter Fortgeschrittenes Mitglied

    Hierauf habe ich jetzt eine Benachrichtigung erhalten.

    Na sendmail vergessen ;)
     
  5. Denowa, 22.11.2010 #5
    Denowa

    Denowa Android-Guru

    Hallo Sebastian,

    bei mir besteht das Problem immer noch!
     
  6. Denowa, 23.11.2010 #6
    Denowa

    Denowa Android-Guru

    Habe gerade das bei einigen der Abonnierten Themen,
    die Benachrichtigung nicht gesetzt war!? Habe das jetzt
    nachgeholt und werde mal abwarten, ob ich jetzt Emails
    bekomme.
     
  7. Denowa, 23.11.2010 #7
    Denowa

    Denowa Android-Guru

    Ich werde jetzt benachrichtigt ...
     
  8. mausfunktion, 23.11.2010 #8
    mausfunktion

    mausfunktion Fortgeschrittenes Mitglied

    Ich schließe mich mal an. Ich habe auch jetzt noch Probleme mit den Emailbenachrichtigungen. Entweder sie kommen sehr spät, gar nicht oder ich bekomme von Themen bei jedem Beitrag eine Email, obwohl ich zwischenzeitlich nicht online war.

    Das soll keine böswillige Kritik sein, ich bin sehr froh, dass es dieses Forum gibt. Es stört mich soweit nicht, ich wollte nur bei der Behebung des Problems behilflich sein :)
     
  9. ses, 23.11.2010 #9
    ses

    ses Administrator Team-Mitglied

    Hey,

    @DatWAR: Dein Problem ist gelöst, super.

    @mausfunktion: Werde es selber noch einmal testen.

    Gruß
    Sebastian