1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Foto leuchte mehr...Fokussieren geht...

Dieses Thema im Forum "Sony Ericsson Xperia Neo / Neo V Forum" wurde erstellt von Kr0n05, 29.11.2011.

  1. Kr0n05, 29.11.2011 #1
    Kr0n05

    Kr0n05 Threadstarter Android-Guru

    Beiträge:
    2,059
    Erhaltene Danke:
    379
    Registriert seit:
    15.04.2010
    Moin,

    ich habe nen fehler den ich grade bemerkt habe!

    ich weiß nicht ob es am Cyanogenmod liegt

    Das Neo macht keine Fotos mehr mit LED, aber fokussieren tut er mit der LED

    Versteht mich nicht falsch, ich habe natürlich die LED auf AN, nicht AUTOMATISCH oder OFF.

    Ich möchte nen Bild mit LED machen, aber außer wenn man Fokussiert erleuchtet die LED nicht

    Ich kann auch mit der Flashlight App die LED als Taschenlampe nutzen, nur irgendwie reagiert die LED beim Fotos machen nicht mehr
     
    Zuletzt bearbeitet: 29.11.2011
  2. Coltan, 30.11.2011 #2
    Coltan

    Coltan Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    1
    Registriert seit:
    23.09.2009
    Phone:
    Sony Ericsson Xperia Neo
    Funktioniert es denn ohne Mod?
     
  3. Kr0n05, 30.11.2011 #3
    Kr0n05

    Kr0n05 Threadstarter Android-Guru

    Beiträge:
    2,059
    Erhaltene Danke:
    379
    Registriert seit:
    15.04.2010
    Habe derweil keine Original Rom hier, weiß nicht wo ich diese finden kann
     
  4. Leusi, 30.11.2011 #4
    Leusi

    Leusi Android-Experte

    Beiträge:
    535
    Erhaltene Danke:
    73
    Registriert seit:
    03.08.2011
    Phone:
    Nexus 5, OnePlus2
    Tablet:
    LG G 8.3
    Zuletzt bearbeitet: 30.11.2011
  5. Kr0n05, 03.12.2011 #5
    Kr0n05

    Kr0n05 Threadstarter Android-Guru

    Beiträge:
    2,059
    Erhaltene Danke:
    379
    Registriert seit:
    15.04.2010
    Liegt an cm7 ;)

    Gepostet von meinen Sony Ericsson Neo via Tapatalk.
     

Diese Seite empfehlen