1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Internetverbindung ins E-Plus mehr

Dieses Thema im Forum "Huawei Ideos X3 (U8510) Forum" wurde erstellt von smartphoneeinsteiger, 23.10.2011.

  1. smartphoneeinsteiger, 23.10.2011 #1
    smartphoneeinsteiger

    smartphoneeinsteiger Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    1
    Registriert seit:
    18.09.2011
    Hallo an alle, wollte mal fragen woran das folgende Problem liegen kann:

    Meine Tochter besitzt auch das Huawei Ideos X3: Aldi Talk, ePlus Netz, Internetflat. Seit gestern morgen kommt sie leider nicht mehr ins Internet. Haben die Apn Zugangspunkte kontrolliert, Daten sind aktiviert, aus und wieder angeschaltet, Akku raus und wieder rein, aber nix geht mehr. Dann bei Alditalk angerufen, 7,99 wurden auch letzte Woche schon abgebucht die gute Dame am Telefon wollte es dem Technikservice weiterleiten, die sich dann bei uns melden wollten. Leider bis jetzt vergeblich!

    Hat jemand einen Tipp woran dies plötzlich liegen kann und wie sie wieder ins Netz kommt?

    Danke schon mal :confused2:
     
  2. humanerror, 23.10.2011 #2
    humanerror

    humanerror Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    1
    Registriert seit:
    22.10.2011
    willkommen bei mir das selbe.sehr mieser internetempfang im eplus netz.aus w elche ecke bist du
     
  3. timmylein, 23.10.2011 #3
    timmylein

    timmylein Android-Lexikon

    Beiträge:
    1,891
    Erhaltene Danke:
    267
    Registriert seit:
    31.08.2010
    Wenn am Handy nichts verändert wurde, liegt das Problem sicherlich am E+ Netz. Internetausfälle sind im E Netz recht häufig.
    Evtl. die SIM Karte mal in einem anderen Handy testen.

    Gesendet mit der Android-Hilfe.de-App
     
  4. humanerror, 23.10.2011 #4
    humanerror

    humanerror Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    1
    Registriert seit:
    22.10.2011
    gibts ne config für das 2g netz?so zum internet.ode rmuß da wiede r auf wap eplus stellen?
     
  5. TSC Yoda, 23.10.2011 #5
    TSC Yoda

    TSC Yoda Super-Moderator & Mediator Team-Mitglied

    Beiträge:
    16,950
    Erhaltene Danke:
    20,434
    Registriert seit:
    02.09.2011
    Phone:
    LG G4, MX4 Pro, Nex 4, DHD, Evo 3D, Wildf S, Defy+
    Tablet:
    Nexus 7 16GB (2012), Nexus 7 32GB (2012)
    Wearable:
    LG G Watch, LG G Watch R
    EPlus auffe Füsse treten und dann abwarten :)
     
  6. humanerror, 23.10.2011 #6
    humanerror

    humanerror Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    1
    Registriert seit:
    22.10.2011
    wird wohl echt an eplus liegen.weil eben volle anschlag im g2 netz und inet ging auch.keine minute später schon wieder weg.:crying:
     
  7. DonDZerO, 23.10.2011 #7
    DonDZerO

    DonDZerO Erfahrener Benutzer

    Beiträge:
    200
    Erhaltene Danke:
    33
    Registriert seit:
    22.05.2011
    Hi, da ich zuhause immer Wifi aktiv habe fallen mir Netz probleme immer erst später auf, aber bei mir funktioniert es im Moment auch nicht. Also telefonieren, SMS/MMS geht aber I-Netz bzw Datentransfer nicht, es erscheint noch nicht einmal das Symbol in der Statuszeile obwohl es aktiviert ist, mit Wifi bon ich sofort On ... keine Ahnung was da mal wieder los ist
     
  8. DonDZerO, 24.10.2011 #8
    DonDZerO

    DonDZerO Erfahrener Benutzer

    Beiträge:
    200
    Erhaltene Danke:
    33
    Registriert seit:
    22.05.2011
    Übrigens nach einem reboot mit Akku entfernen ging es such gestern wieder ohne Probleme.

    Gesendet mit der Android-Hilfe.de-App
     
  9. Mutschi, 24.10.2011 #9
    Mutschi

    Mutschi Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    6
    Registriert seit:
    19.09.2011
    Tablet:
    Odys Xelio
    Zum Telefonieren schalte ich immer 2g ein, nur wenn ich ins I-net will schalt ich 3g zu. Hab zu Hause kaum UMTS empfang aber dafür auf Arbeit und dort brauch ichs Hauptsächlich. Bin bei BASE, der Monat ist fast rum und ich hab bis jetzt gerademal 200MB verbraucht :cool2:

    LG vom Marco
     
  10. LarsBase, 24.10.2011 #10
    LarsBase

    LarsBase Gewerbliches Mitglied

    Beiträge:
    1,062
    Erhaltene Danke:
    214
    Registriert seit:
    26.04.2011
    Hallo Smartphoneeinsteiger!
    Das hört sich nicht gut an;-(

    E-Plus baut das Datennetz massiv aus. Es kann dadurch auch vereinzelt zu Störungen kommen. Hier mal ein Link dazu: E-Plus Gruppe – Offensive Netzausbau (Dort ist zu sehen, wo seit Juli 2010 ausgebaut wurde und wo bis Ende 2012 noch ausgebaut wird)

    Falls eine Störung vorliegt, kann ich mal für dein PLZ-Gebiet bei der E-Plus Netztechnik nachfragen. Hierfür bräuchte ich mal deine PLZ. Die kannst du mir gern per PN senden, wenn du möchtest?

    Viele Grüße
    Lars
     
    smartphoneeinsteiger bedankt sich.
  11. smartphoneeinsteiger, 24.10.2011 #11
    smartphoneeinsteiger

    smartphoneeinsteiger Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    1
    Registriert seit:
    18.09.2011
    Danke euch allen für eure Antworten. Seit heute morgen geht's wieder einfach so, von ein auf die andere Minute ohne das was anders eingestellt wurde.
    Da wird's ihr gehen wie DonDZerO,was er/sie oben schreibt.
    Übrigens bin aus dem Saarland.
    Also ich persönlich habe T-Mobile und hatte bis dato noch nie Verbindungsprobleme!
    Sollte dies nun öfter bei meiner Tochter der Fall sein, wird auf jeden Fall der Anbieter gewechselt, so gehts nicht.
     
  12. TSC Yoda, 24.10.2011 #12
    TSC Yoda

    TSC Yoda Super-Moderator & Mediator Team-Mitglied

    Beiträge:
    16,950
    Erhaltene Danke:
    20,434
    Registriert seit:
    02.09.2011
    Phone:
    LG G4, MX4 Pro, Nex 4, DHD, Evo 3D, Wildf S, Defy+
    Tablet:
    Nexus 7 16GB (2012), Nexus 7 32GB (2012)
    Wearable:
    LG G Watch, LG G Watch R
    Ruuuhig, Brauner :D

    Die Relais-Stationen stecken - obwohl man nur die Masten/Antennen sieht - voll mit Technik, es sind zehntausende in D installiert, da kommt es i-wo immer mal vor dass einer oder wenige abschmieren, das Problem haben alle Netzbetreiber unabhängig voneinander.

    Ottonormalverbraucher hat keine Vorzugsleitung und wird als Erster im Dunkeln sitzen.
    Fällt eine Relaisstation aus, so werden die umliegenden geringfügig in ihrer Leistung angehoben, um trotzdem noch Empfang sicherzustellen.
    Aber jede Station hat eine maximale Anzahl gleichzeitig verbundener Endgeräte, somit fallen ab einem gewissen Punkt viele Endgeräte einfach "hinten runter".

    Das passiert öfter als Ihr denkt...



    Gruß
    Markus
     
  13. Ange, 24.10.2011 #13
    Ange

    Ange Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    2
    Registriert seit:
    12.10.2011
    Hallo,

    Falls es vielleicht nochmal zu so welchen Störungen kommt würde ich ihnen Empfehlen diese Einstellungen zu übernehmen :D.


    gehe also unter einstellungen - drahtlos & netzwerke - mobilfunknetze - zuganspunkte - hier jetzt mit der menütaste einen neuen APN anlegen.

    folgende parameter musst du eingeben:

    Name: WEB GPRS
    APN: internet.eplus.de
    Proxy: Nicht festgelegt
    Port: Nicht festgelegt
    Benutzername: eplus
    Kennwort: internet
    Server: Nicht festgelegt
    MMSC: Nicht festgelegt
    MMS-Proxy: Nicht festgelegt
    MMS-Port: Nicht festgelegt
    MCC: 262
    MNC: 03
    APN-Typ: default

    bei mir hat es sofort geklappt und das h oben hat sich grün gefärbt dadurch habe ich das Gefühl das das Internet schneller wurde.

    Mfg Ange
     
    Huawei-User und smartphoneeinsteiger haben sich bedankt.

Diese Seite empfehlen