1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Internetverbindung mit T-Mobile

Dieses Thema im Forum "Samsung Galaxy S3 (I9300) Forum" wurde erstellt von Ados, 11.06.2012.

  1. Ados, 11.06.2012 #1
    Ados

    Ados Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    28.11.2011
    Ich habe seit Samstag mein Nexus 3, und ich bin wirklich zufrieden, was mir allerdings heute aufgefallen ist, ist das ich kein Internet habe???

    Also 0.0, ich kann keine Emails empfangen, Whats App geht nicht usw usw ... bin ich Blind und muss irgendwas einstellen?
     
  2. MusicJunkie666, 11.06.2012 #2
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Beiträge:
    4,180
    Erhaltene Danke:
    583
    Registriert seit:
    16.01.2012
    Erstens wirst du wohl kaum ein Nexus3 haben, und zweitens müsstest du uns deinen Mobilfunk-Anbieter sagen...
     
  3. Ados, 11.06.2012 #3
    Ados

    Ados Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    28.11.2011
    Ja ich habe mich vertan ... aber du weißt doch was ich meine da ich ja hier in dem Forum Galaxy S3 bin, oder nicht?

    Bin bei der Telekom, mit dem Galaxy Nexus ging es ohne Probleme
     
  4. MusicJunkie666, 11.06.2012 #4
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Beiträge:
    4,180
    Erhaltene Danke:
    583
    Registriert seit:
    16.01.2012
  5. coolspace, 11.06.2012 #5
    coolspace

    coolspace Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    8
    Registriert seit:
    27.05.2011
    Es fehlen bestimmt die Apn-Einstellungen.. such einfach mal nach Apn und Telekom auf der HP der Telekom kannst du sie dir auf dein Handy schicken lassen und dann musst die nur noch installieren.

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  6. IBaBaI, 11.06.2012 #6
    IBaBaI

    IBaBaI Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    2
    Registriert seit:
    07.06.2012
    Wisch mal von Oben nach unten und aktvier Mobile Daten ..

    Oder unter Einstellung --> Datennutzung --> Mobile Datenverbindung von 0 auf I setzen ..

    Wenn das nicht geht ruf deinen Anbieter an und sag Ihnen sie sollen dir eine SMS schicken mit den Einstellungen sofern das mit dem S3 so einfach geht ^^

    Good Luck
    PeaCe
     
  7. Ados, 11.06.2012 #7
    Ados

    Ados Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    28.11.2011
    Hm gerade mal geschaut die Einstellungen sind alle drin (APN Einstellungen)
     

Diese Seite empfehlen