1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Frontag, 24.04.2011 #1
    Frontag

    Frontag Threadstarter Neuer Benutzer

    Hi,

    zuerst einmal möchte ich betonen, dass ich bereits 5 Stunden mit der Suche verbracht habe bevor ich mich entschlossen habe doch noch einmal nachzufragen.

    Also ich hatte bei mir bisher keine Probleme mit dem Internet über Blau.de, bis ich heute mal ein MMS-Profil hinzufügen wollte.
    Natürlich hat das mit dem MMs verschicken nicht funktioniert, aber das größere Problem ist, dass seitdem auch meine Internetverbindung nicht mehr geht.
    Ich habe sogar alle APN's gelöscht und nochmal einen neuen fürs Internet gemacht, nichts funktioniert.
    Ich habe sogar alle möglichen Varianten von zugangsdaten probiert, welche im Netz zu finden sind....ich kriege einfach keine Internetverbindung mehr.

    Hat vielleicht irgendjemand noch einen letzten Tipp für mich?

    MfG
    Frontag
     
  2. hierich1, 24.04.2011 #2
    hierich1

    hierich1 Erfahrener Benutzer

    MMS Profil wieder entfernen...
    Nur son Gedanke, wenn es bis dahin funktioniert hat, dann kanns nur daran liegen.
     
  3. Gkul, 24.04.2011 #3
    Gkul

    Gkul Gast

    Ich habe auch eine Blau.de Karte und bei mir klappt alles wunderbar, auch mit beiden Profilen.

    Welche APN's hast du denn eingegeben?
     
  4. Frontag, 01.05.2011 #4
    Frontag

    Frontag Threadstarter Neuer Benutzer

    Hi,

    mitlerweile geht mein Internet wieder, allerdings nur noch EDGE, Vorher hatte ich auch eine UMTS verbindung.

    ich habe folgenden APN:

    APN: internet.eplus.de
    nutzername: blau
    Passwort: blau
    MCC: 262
    MNC: 03
    APN-TYP: Internet
    Authentifizierungstyp: None

    Leider habe ich seitdem nie 3g. Unter *#*#4636#*#* ist auf WC...prefered gestellt. Wenn ich auf WCD...only gehe, beendet er nicht nur die Internetverbindung, sondern wählt sich komplett aus dem Netz sodass ich nichtmal mehr GSM Netz habe.
     
  5. Gkul, 06.05.2011 #5
    Gkul

    Gkul Gast

    Als Passwort mal "gprs" one die " eingeben :thumbup:
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. blau.de keine internetverbindung

    ,
  2. blau.de kein internet

    ,
  3. blau keine internetverbindung

    ,
  4. blau de kein internet verbindung,
  5. blau de kein internet ,
  6. blau de keine internetverbindung,
  7. internetverbindung blau,
  8. blau.de kein internet mehr,
  9. blau kein internet,
  10. keine internetverbindung blau.de ,
  11. blau.de internetverbindung,
  12. blau.de internet probleme,
  13. keine Datenverbindung zu Blau,
  14. kein datenvolumen mehr keine verbindung bei blau de,
  15. blau.de keine verbindung