1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Preabo, 05.10.2011 #1
    Preabo

    Preabo Threadstarter Neuer Benutzer

    Hi guys,

    komisches Problem:

    Ich kann, wenn ich meine Simkarte ins GTP1000 einsetze zwar telefonieren und SMS verschicken, aber komme nicht ins Internet.

    Schon versucht:
    Werkseinstellung zurücksetzen
    Unter mobile Netzwerke ist der Datenverkehr natürlich eingeschalten
    Selbst einen Provider wählen (in meinem Fall "Drei Österreich")

    Auf meinem Smartphone (Sony Ericsson Satio) komme ich ins Internet (15GB Datenvolumen ist im Tarif enthalten)
    Simkarte ist rund 2 Jahre alt.

    Wo liegt der Fehler? Wieso kann ich keine Internetverbindung aufbauen? :cursing:
     
  2. Handymeister, 05.10.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Preabo bedankt sich.
  3. Preabo, 05.10.2011 #3
    Preabo

    Preabo Threadstarter Neuer Benutzer

    LOL hat funktioniert.
    Dankeschön Handymeister :)
    Dachte nicht, dass es so simpel ist, da hätte ich ja gar kein Reset machen müssen :blushing:

    Also einfach eine APN hinzugefügt und fertig.

    Wenn ich schon so einen kompetenten Androiden hab, frage ich gleich auch mal, gibts ne Möglichkeit PULSE zu deinstallieren? Nervt ziemlich das Teil :D
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. keine internetverbindung mit sim karte

    ,
  2. keine internetverbindung mit sim karte am tablet

    ,
  3. tablet baut keine internet verbindung auf über simkarte

    ,
  4. sim karte keine netzwerkverbindung tablet,
  5. netzwerkverbindung tablet android mit sim card,
  6. samsung tablet mit sim karte keine internetverbindung,
  7. keine internetverbindung mit simcard,
  8. handykarte keine internetfreigabe