Keine Internetverbindung via WLAN möglich

Dieses Thema im Forum "HTC Legend Forum" wurde erstellt von vollautomat, 18.04.2010.

  1. vollautomat, 18.04.2010 #1
    vollautomat

    vollautomat Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    18.04.2010
    Hallo,
    habe seit heute das Problem das ich bei WLAN nutzung anscheinend nicht mehr ins Internet komme.
    habe es mit eMail,Browser oder dem Marketplace Probier alles ohne erfolg.
    Wenn ich auf mobiles Netz (D2) umschalte funktioniert alles.
    Habe aber beim WLAN guten bis sehr guten empfang.
    Habe schon mal WLAN aus und eingeschaltet, Den Flugzeug modus sowie neustarten auch.
    Leider alles ohne erfolg.
    Woran kann es noch liegen?
     
    Zuletzt bearbeitet: 19.04.2010
  2. Handymeister, 19.04.2010 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,032
    Erhaltene Danke:
    23,498
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    klingt für mich erstmal nach einem Fehler in der WLAN-Konfiguration. Wie hast Du es denn eingestellt?

    Viele Grüße
    Handymeister
     
  3. vollautomat, 19.04.2010 #3
    vollautomat

    vollautomat Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    18.04.2010
    Habes es mitlerweile gefunden.
    Hatte mir ein neues app drauf gemacht welches wohl nicht ganz funktioniert hat.
    Nach dem Löschen ging alles wieder
     
  4. Doug, 19.04.2010 #4
    Doug

    Doug Fortgeschrittenes Mitglied

    Beiträge:
    407
    Erhaltene Danke:
    118
    Registriert seit:
    19.11.2009
    Wie ist denn der Name dieser App?

    (Um das Problem bei anderen Usern von vorne rein umgehen/eingrenzen zu können... :))
     

Diese Seite empfehlen