1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Internetverbindung ?!

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Tobs!as, 29.05.2011.

  1. Tobs!as, 29.05.2011 #1
    Tobs!as

    Tobs!as Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2010
    Hi,
    ich habe seit kurzem keine Internetverbindung bei meinem SGS2,
    Vor 2Tagen ging es noch Problemlos aber seit gestern komm ich nimmer ins Mobile Netzt? :blink:
    Wlan geht .
     
  2. Stimpi, 29.05.2011 #2
    Stimpi

    Stimpi Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    15.05.2011
  3. Tobs!as, 30.05.2011 #3
    Tobs!as

    Tobs!as Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2010
    nein Raum Mümchen
     
  4. apfelmus, 30.05.2011 #4
    apfelmus

    apfelmus Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    1
    Registriert seit:
    18.05.2011
    Phone:
    Samsung Galaxy S2
    also ich hab symio und seit heute morgen auch keine datenverbindung mehr... (raum heilbronn)
     
  5. ChrisMarkos, 30.05.2011 #5
    ChrisMarkos

    ChrisMarkos Android-Experte

    Beiträge:
    535
    Erhaltene Danke:
    111
    Registriert seit:
    20.11.2009
  6. Tobs!as, 30.05.2011 #6
    Tobs!as

    Tobs!as Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2010
    daran liegt es nicht, wenn ich auf TelefonInfo-> Status geh, dann steht dort Mobiler Netzwerkstatus getrennt:huh:
     

Diese Seite empfehlen