1. Bacardi, 15.12.2011 #1
    Bacardi

    Bacardi Threadstarter Neuer Benutzer

    Hallo zusammen,

    ich habe mir auch ein Flyer gekauft - allerdings mit T-mobile Branding.

    Jetzt habe ich da meine SIM-Karte von Klarmobil (o2) reingesteckt und wollte eine Internetverbindung aufbauen, aber das klappt einfach nicht.

    Der Netzbetreiber wird angezeigt, ich habe volles Netz und bei den Tablet Informationen steht der korrekte Netzbetreiber und dass der Service in Betrieb ist. Stärke 62 db oder sowas.

    Wenn ich aber den Browser aufmache oder ein Mailkonto einrichten will, kommt die Meldung, dass ich WLAN oder GPRS Verbindung aktivieren soll... und es besteht einfach keine Verbindung.

    Hatte jemand schon mal so ein Problem oder kann mir weiterhelfen?

    Die SIM Karte funktioniert in meinem Laptop tadellos.

    Hoffnungsvolle Grüße

    Bacardi
     
  2. Deerhunter, 15.12.2011 #2
    Deerhunter

    Deerhunter Android-Guru

    Hast Du den Zugangspunkt/APN richtig eingerichtet?
    Menü - Einstellungen - D & Netzwerke - Mobilfunknetz .. usw.
     
    Zuletzt bearbeitet: 15.12.2011
  3. Bacardi, 15.12.2011 #3
    Bacardi

    Bacardi Threadstarter Neuer Benutzer

    Hab ich versucht, aber außer apn (Internet.mobilcom) weiß ich nicht, ob ich noch was eingeben muss. Dns gibt es in den Einstellungen ja nicht.

    Eine Edge Verbindung hab ich jetzt hinbekommen aber eigentlich hat man hier volles 3g
     
  4. Deerhunter, 15.12.2011 #4
    Deerhunter

    Deerhunter Android-Guru