1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. lukii, 10.01.2012 #1
    lukii

    lukii Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    10.01.2012
    Hallo,
    habe seit Weihnachten das ZTE Skate.
    Wollte vor ein paar Tagen mit meinem neuen Handy ins Internet gehen, jedoch vergebens.
    Nach einigen recherchen im Internet, habe ich mir die richtigen APN's rausgesucht und eingetipppt. Danach tippte ich auf "Daten Aktivieren" bekam jedoch nicht das 2g/3g Zeichen in der oberen Leiste.
    Bitte helft mir!!
    Mein Anbieter ist Telering, falls es helfen sollte
     
  2. chris67, 11.01.2012 #2
    chris67

    chris67 Android-Lexikon

    Beiträge:
    1,554
    Erhaltene Danke:
    295
    Registriert seit:
    27.10.2010
    Da Telering vermutlich nicht sein eigenes Datennetz betreibt, sondern das von einem anderen Provider nutzt, muss Datenroaming aktiviert sein.
     
  3. lukii, 11.01.2012 #3
    lukii

    lukii Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    10.01.2012
    Selbst wenn ich Daten-Roaming aktiviere, baut das Handy keine Internetverbindung auf.
    Es kommt nicht einmal das 2g/3g Zeichen
     
  4. Küchenprofi, 11.01.2012 #4
    Küchenprofi

    Küchenprofi Erfahrener Benutzer

    Beiträge:
    180
    Erhaltene Danke:
    22
    Registriert seit:
    19.09.2010
    Tablet:
    Samsung Galaxy Tab A
    Versuche es doch einmal so:
    Einstellungen/Drahtlos/Mobilfunknetze/Netzwerkmodus dort dann auf GSM/MCDMA bzw. auf GSM stellen.
    Dann sollte eigentlich eine Veränderung eintreten :thumbup:
     
  5. Reto2102, 24.03.2014 #5
    Reto2102

    Reto2102 Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2014
    ja funktioniert aber nicht ,bin ebenso am verzweifeln:wubwub:
     
  6. 19Marcel95, 25.03.2014 #6
    19Marcel95

    19Marcel95 Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    25.03.2014
    Ich habe ein Samsung Galaxy S2 und bei mir ist genau dasselbe Problem aufgetreten und seit gestern immernoch da...
    Helft uns! :D
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. zte blade keine internetverbindung

    ,
  2. zte blade keine netzwerkverbindung

    ,
  3. keine internetverbindung cat handy

    ,
  4. zte blade a452 kein internet,
  5. zte blade a452 keine Netzwerkverbindung