Keine Internetverbindung

Dieses Thema im Forum "Sony Ericsson Xperia Arc S Forum" wurde erstellt von essaultable, 01.06.2012.

  1. essaultable, 01.06.2012 #1
    essaultable

    essaultable Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    31.05.2012
    Mein Problem: Apps wie Facebook oder PlayStore zeigen mir an ich hätte keine Verbindung. Bei Nutzung des Browsers funktioniert die Datenübertragung jedoch problemlos. Könnt ihr mir weiterhelfen?

    Mfg Lukas
     
  2. gseed, 01.06.2012 #2
    gseed

    gseed Erfahrener Benutzer

    Beiträge:
    159
    Erhaltene Danke:
    26
    Registriert seit:
    25.06.2010
    Phone:
    Sony Ericsson Xperia Arc S
    Klingt vllt. banal aber schon mal neugestartet?
     
  3. essaultable, 01.06.2012 #3
    essaultable

    essaultable Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    31.05.2012
    Des öfteren ;)
     
  4. smart63, 02.06.2012 #4
    smart63

    smart63 Fortgeschrittenes Mitglied

    Beiträge:
    403
    Erhaltene Danke:
    37
    Registriert seit:
    17.05.2012
    Phone:
    Sony Xperia Z
    Hallo,

    hast Du mal andere Apps mit Internetzugriff ausprobiert? Ist da das gleiche Problem?
     
  5. Arcon, 02.06.2012 #5
    Arcon

    Arcon Android-Hilfe.de Mitglied

    Beiträge:
    121
    Erhaltene Danke:
    28
    Registriert seit:
    30.05.2012
  6. essaultable, 02.06.2012 #6
    essaultable

    essaultable Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    31.05.2012
    Mein Problem ist schon behoben aber danke für die Hilfe. Bin über den PC Companion durch die Funktion "Reparieren" zur Lösung gekommen.

    Mfg Lukas
     

Diese Seite empfehlen