1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. hape0306, 11.11.2011 #1
    hape0306

    hape0306 Threadstarter Neuer Benutzer

    Hallo zusammen,

    habe gerade mein erstes Android-Smartphone in Form des Nexus S ausgepackt und schon tauchen die ersten Fragen auf.

    Bin noch bei der allerersten Akku-Aufladung. Beim Einstecken des originalen Ladegeräts erscheint kurz eine Ladeskala, die jedoch nach wenigen Sekunden verschwindet. Danach bleibt das Display dunkel, auch bei einer Berührung.

    Ist das so korrekt? Gibt es keine Anzeige über den Ladezustand?

    hape
     
  2. HB76, 11.11.2011 #2
    HB76

    HB76 Fortgeschrittenes Mitglied

    Hast es schon mal eingeschaltet??

    Sent from my Nexus S using Tapatalk
     
  3. hape0306, 11.11.2011 #3
    hape0306

    hape0306 Threadstarter Neuer Benutzer

    Nein, habe ich nicht, weil es lt. Handbuch heißt: "Vor der Nutzung des Telefons muss es vollständig geladen werden."
     
  4. carsten.stermann, 11.11.2011 #4
    carsten.stermann

    carsten.stermann Neuer Benutzer

    Rechts auf den ein/aus Schalter drücken und die Anzeige kommt wider. Lange drücken und du schaltest ein.

    Gesendet von meinem Nexus S mit der Android-Hilfe.de-App
     
  5. Handymeister, 11.11.2011 #5
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Also ein ganz normales Verhalten. Wäre ja auch ziemlich unsinnig, wenn die ganze Zeit beim Laden das Display an wäre, um den Ladebalken anzuzeigen. ;)
     
  6. hape0306, 11.11.2011 #6
    hape0306

    hape0306 Threadstarter Neuer Benutzer

    Naja, es muss ja nicht gleich komplett an sein. Mein Steinzeit-Nokia zeigte ganz blass, aber dennoch gut erkennbar, eine Balkenleiste, an der man den Zustand schon recht gut ablesen konnte. So ein klitzekleiner Hinweis wär schon nicht übel...gut, ist nicht wirklich wichtig, aber bspw. eine Diode oder sowas..

    Aber egal, Hauptsache es lädt.

    Danke euch.
     
  7. derdriver, 11.11.2011 #7
    derdriver

    derdriver Erfahrener Benutzer

    Schönlangsam müsste es aber eh schon fertig sein!
     
  8. skorbion14, 11.11.2011 #8
    skorbion14

    skorbion14 Android-Experte

    Gut erkannt Sherlook .... aber warum schreibst du dies? Nur weil er nicht mehr schreibt? Vielleicht ist er gerade in den unendlichen Weiten des Android-Systemes um es zu erforschen xD

    Unsere beiden Aussagen sind überflüssig ^^
     
  9. hape0306, 12.11.2011 #9
    hape0306

    hape0306 Threadstarter Neuer Benutzer

    Genau, mein neues Spielzeug musste leider erstmal liegenbleiben. So, aber jetzt, der Akku ist nun auch endlich geladen und ich wühle mich gerade durch Dokumentation, Market und Foren.
    Auch ein erstes Update liegt problemlos hinter mir, es lässt sich gut an mit dem wirklich schicken Gerät.

    Von mir aus ist der Thread erledigt.

    bis bald
    hape
     
  10. B.D.1:, 15.11.2011 #10
    B.D.1:

    B.D.1: Android-Lexikon

    Ist zwar eigentlich OT aber soviel zu unsinnig:

    So war es aber bei meinem ersten Androiden dem Galaxy i7500, soweit ich mich noch erinnern kann bei allen Geräten. Wurde Ladedisco genannt, bei ausgeschaltetem Zustand und hat sich auch so bei Einigen ins Display eingebrannt. Ich hatte es deswegen nur im eingeschaltetem Zustand geladen :) aber Samsung hat es ja dann doch noch ganz gut hingebracht, war halt Ihr erstes Androidphone :thumbsup: das waren noch Zeiten
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. kx-tg7220g keine ladeanzeige

    ,
  2. ladeAnzeige im Display des Telefons