1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Finntroll82, 09.02.2010 #1
    Finntroll82

    Finntroll82 Threadstarter Android-Guru

    Seit dem Update blinkt meine LED nicht mehr, weder bei Handcent noch beim normalen Programm. Hab deinstalliert, neu gestartet. Nix hilft. Einer ne Idee?
     
  2. chrissi77, 09.02.2010 #2
    chrissi77

    chrissi77 Android-Lexikon

    Hatte ich gestern Abend und heute Morgen auch. Das Update habe ich am Sonntag gemacht da ging es noch. Bei mir lag es glaube ich an der Softwaretastatur für das Nexus also 2.1. Das habe ich gestern mal installiert und als ich den LED Fehler bemerkt habe, habe ich die wieder abgewählt und bin wieder zu Betterkeyboard. Seit dem leuchtet meine LED wieder. Vieleicht kann das ja helfen:)
     
  3. Finntroll82, 09.02.2010 #3
    Finntroll82

    Finntroll82 Threadstarter Android-Guru

    Hab eigentlich nix neu installiert.
     
  4. Finntroll82, 09.02.2010 #4
    Finntroll82

    Finntroll82 Threadstarter Android-Guru

    Emailbenachrichtigungen blinken auch nicht. Led hinüber oder wie?
     
  5. gokpog, 09.02.2010 #5
    gokpog

    gokpog Android-Ikone

    Geh mal in die Einstellungen von Handcent und teste die LED über "Benachrichtung testen". Bei mir funktioniert die LED noch wie unter 2.0.
     
  6. Finntroll82, 09.02.2010 #6
    Finntroll82

    Finntroll82 Threadstarter Android-Guru

    hab ich schon, passiert leider nix.
     
  7. Gambler, 09.02.2010 #7
    Gambler

    Gambler Android-Hilfe.de Mitglied

    Bei mir setzt die LED über Twidroid oft sehr stark verzögert (>30 min) ein. Kann mich nicht entsinnen, dass das vor dem Update auf 2.0.1 auch schon so gewesen ist.
     
  8. Finntroll82, 09.02.2010 #8
    Finntroll82

    Finntroll82 Threadstarter Android-Guru

    Jetzt gehts wieder?? Seltsam