1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

keine mobile Datenverbindung

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von Koeby, 08.08.2011.

  1. Koeby, 08.08.2011 #1
    Koeby

    Koeby Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    08.08.2011
    Hallo zusammen,

    trotz 2stündiger Suche im Forenwald konnte ich leider keine zufriedenstellende Lösung meines Problems finden-maximal kann ich das Problem einschränken, aber nicht lösen....

    Problem:
    Seit gestern kein mobiler Datentransfer möglich....die sehnlichst erwünschten Pfeile in rot und blau erscheinen einfach nicht.

    Im Forum habe ich erfahren, dass es wohl daran liegen könnte, dass ich gestern erstmals für längere Zeit im heimischen WLAN eingeloggt war.

    Diverse Neustarts brachten keinen Erfolg....
    Flugmodus on/off....kein Erfolg
    APN-Neueinrichtung....kein Erfolg
    APNdroid gelöscht....kein Erfolg
    Probleme seitens Eplus scheinen nach meiner Recherche nicht vorzuliegen.
    Der DatenHaken ist gesetzt.

    Habe ich irgendetwas übersehen?

    Vorab vielen Dank für Tipps zur Problemlösung....
     
  2. Zerpur, 10.08.2011 #2
    Zerpur

    Zerpur Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    24
    Registriert seit:
    06.05.2011
    Schau mal ob deine Zeitzone passt bei mir war das der Fehler, warum auch immer die sich verstellt hatte...

    Mfg Zerpur
     
  3. sattlt, 11.08.2011 #3
    sattlt

    sattlt Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    05.05.2010
    Phone:
    Sony Xperia Z1
    Versuch doch mal das an einen anderen Ort. Ich hatte schon mal das Problem gehabt, dass ich den internet Zugang in Erlangen nicht verwenden konnte, in Herzogenaurach dafür schon.
     

Diese Seite empfehlen