1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Netzregistrierung nach Update auf 2.2.1 möglich

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Mrweed, 30.01.2011.

  1. Mrweed, 30.01.2011 #1
    Mrweed

    Mrweed Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    108
    Erhaltene Danke:
    9
    Registriert seit:
    04.10.2010
    Phone:
    Samsung Galaxy S4
    Hallo zusammen

    Habe gestern nach langem hin und her und mit eurer hilfe es doch noch geschafft mein handy auf 2.2.1 zu bringen .
    jedoch habe ich jetzt das problem das ich kein netzt mehr bekomme .


    Es werden mir sämtliche netzte angezeigt : orang CH, orange LI , Sunrise usw.
    doch sobald ich mich registrieren will kommt immer die meldung :

    Netzwerk kann nicht ausgewählt werden .

    oder

    Verbindung nicht möglich . versuche es später nocheinmal.

    der empfangsbalken zeigt mir aber 2-3 striche .

    danke im vorraus

    mfg
     
  2. boardmaster2009, 30.01.2011 #2
    boardmaster2009

    boardmaster2009 Android-Guru

    Beiträge:
    3,372
    Erhaltene Danke:
    1,028
    Registriert seit:
    08.11.2010
    Mach mal das Handy aus, SIM raus und wieder rein und nochmal starten ! Hattest Du die SIM-Karte beim flashen drin ?
     
  3. Mrweed, 30.01.2011 #3
    Mrweed

    Mrweed Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    108
    Erhaltene Danke:
    9
    Registriert seit:
    04.10.2010
    Phone:
    Samsung Galaxy S4
    ja hatte die sim beim flashen drin
     
  4. boardmaster2009, 30.01.2011 #4
    boardmaster2009

    boardmaster2009 Android-Guru

    Beiträge:
    3,372
    Erhaltene Danke:
    1,028
    Registriert seit:
    08.11.2010
    Okay...PIN-Eingabe etc. beim anschalten geht aber alles soweit, ja ? Also Du gibst dann den PIN ein und dann loggt er sich nicht ins Netz oder ?
     
  5. Mrweed, 30.01.2011 #5
    Mrweed

    Mrweed Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    108
    Erhaltene Danke:
    9
    Registriert seit:
    04.10.2010
    Phone:
    Samsung Galaxy S4
    ja genau. zeigt mir auch alle verfügbaren netzt an. habe sogar 3 striche beim empfangsbalken
     
  6. sensor99, 30.01.2011 #6
    sensor99

    sensor99 Android-Lexikon

    Beiträge:
    1,336
    Erhaltene Danke:
    247
    Registriert seit:
    13.09.2010
    Phone:
    Huawei Mate 8 64 GB ( NXT - AL 10 )
    Moin:)

    Wahrscheinlich sind bei Dir die APN-Einstellungen verloren gegangen...
    War bei mir auch so nach der Aktualisierung > Swisscom-Branding Adieu:D

    Geh mal auf Deine Netzbetreiber-Homepage
    (Orange, Sunrise oder was auch immer) und such Dir dort die APN-Daten raus.

    Danach liefs bei mir wieder einwandfrei.

    Einstellungen > Drahtlos und Netzwerk > Mobile Netzwerke > Zugangspunktnamen
     
  7. Mrweed, 30.01.2011 #7
    Mrweed

    Mrweed Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    108
    Erhaltene Danke:
    9
    Registriert seit:
    04.10.2010
    Phone:
    Samsung Galaxy S4
    danke . habe soweit alles eingegeben. funktioniert leider auch nicht :(
    habe gerade gesehen das die IMEI SV nur 01 steht .
    sollte da nicht eine lange nummer vorhanden sein ??

    viel versucht und nix hats gebracht :)

    werd mogen mal bei orange anrufen . vielleicht können die mir helfen und wissen was das sonst noch sein kann .
    kann ja kein softwareproblem sein denke ich oder ?

    :heute war ich wieder in meinem netz in österreich unterwegs und konnte mich auch nicht im netzt registrieren. hab von einem arbeitskollengen die orangekarte ins handy gesteckt und siehe da . IM Netz registreirt.
    habe danach meine karte versucht und nach ca. 30 min. funktionierte das auch :) juhuu

    endlich.
    was hab ich daraus gelernt ?? SIM beim flashen unbedingt entfernen :D

    Danke @ all
     
    Zuletzt bearbeitet: 31.01.2011

Diese Seite empfehlen