1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Keine SIM-Karte -> kein Netz [gelöst]

Dieses Thema im Forum "LG Optimus One (P500) Forum" wurde erstellt von hanfkeks, 02.01.2011.

  1. hanfkeks, 02.01.2011 #1
    hanfkeks

    hanfkeks Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    3
    Registriert seit:
    12.11.2010
    Zuerst dachte ich gestern an Silvester, es läge vielleicht am überlasteten Netz, allerdings zeigt mir das LG P500 bis jetzt immer noch an, dass keine SIM-Karte eingelegt sei.

    Hab es jetzt mit 3 verschiedenen SIM-Karten probiert und auch mal geschaut, dass der Kontakt zum Handy wirklich stimmt (etwas Druck ausgeübt usw.). Die SIM-Karten funktionieren in einem Nokia Handy einwandfrei. Es muss also am P500 liegen.

    Hat jemand ne Idee?

    Wo kann man z.B. den Flugzeugmodus ausschalten (der wird zusätzlich zum Symbol für "keine SIM" angezeigt) ?

    Ich hatte lediglich die SIM Karte an Silvester mal rausgenommen und eine andere reingepackt, sonst keine Änderungen (zuvor lief wochenlang alles gut mit AmberHome 1.1)
     
  2. corwin42, 02.01.2011 #2
    corwin42

    corwin42 Android-Experte

    Beiträge:
    602
    Erhaltene Danke:
    220
    Registriert seit:
    31.05.2010
    Du hast den Flugzeugmodus an. Einstellungen -> Wireless -> Flugzeugmodus
     
  3. hanfkeks, 02.01.2011 #3
    hanfkeks

    hanfkeks Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    3
    Registriert seit:
    12.11.2010
    Oh Mann - wie beschrieben, hatte ich sowas ja schon zumindest selbst vermutet.
    Aber manchmal hab ich wohl echt "Tomaten auf den Augen" - hab den Eintrag Flugzeugmodus bestimmt 10 Mal übersehen, obwohl der ganz oben in der Liste steht - shame on me -.-

    Danke für diesen simplen aber effektiven Hinweis :)
     

Diese Seite empfehlen