1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Spracheingabe & -ausgabe mehr in Einstellungen nach Update mit BRR233v3

Dieses Thema im Forum "Odys Space Forum" wurde erstellt von o14657, 05.05.2012.

  1. o14657, 05.05.2012 #1
    o14657

    o14657 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    09.01.2012
    Hallo,

    Nach the update mit BRR233v3 habe ich die spracheingabe &-ausgabe nich mehr im menu.
    Wie bekomme ich das wieder?
     
  2. liese, 05.05.2012 #2
    liese

    liese Fortgeschrittenes Mitglied

    Beiträge:
    434
    Erhaltene Danke:
    96
    Registriert seit:
    23.12.2011
  3. nondroid, 05.05.2012 #3
    nondroid

    nondroid Fortgeschrittenes Mitglied

    Beiträge:
    390
    Erhaltene Danke:
    86
    Registriert seit:
    17.09.2011
    hallo!

    ich bin mir nicht ganz sicher
    und ich kann es auch nicht selbst testen,
    da ich nicht tki´s bereinigtes sondern die original fw 2.2.2. drauf habe.
    aber ich könnte mir vorstellen, dass tki die sprachausgabe in seinem rom entfernt hat.
    vielleicht nutzt du mal die suchfunktion und liest dich selber mal schlau?!

    probier mal, aus dem market die "sprachsuche"-app zu installieren.
    ich denke, das reicht schon?!

    edit: da war die "liese" wieder mal schneller!:thumbup:
     
    Zuletzt bearbeitet: 05.05.2012
  4. hävksitol, 05.05.2012 #4
    hävksitol

    hävksitol Ehrenmitglied

    Beiträge:
    12,606
    Erhaltene Danke:
    8,873
    Registriert seit:
    11.01.2011
    Tablet:
    Lenovo Ideapad A2109A
  5. o14657, 05.05.2012 #5
    o14657

    o14657 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    09.01.2012
    danke, der sprach eingabe functioniert aber ich kan der TTS engine nicht einstellen.
    Wie bekomme ich die einstellung zuruck im menu
     
  6. liese, 05.05.2012 #6
    liese

    liese Fortgeschrittenes Mitglied

    Beiträge:
    434
    Erhaltene Danke:
    96
    Registriert seit:
    23.12.2011
    sprachsuche öffnen - menütaste drücken. da kommst du in die einstellungen.
    (ich glaube du willst die sprache ändern...richtig?!)
     
  7. o14657, 05.05.2012 #7
    o14657

    o14657 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    09.01.2012
    Hallo,

    Sprache anderen is nicht das Problem. Die engine willte ich wechselen nich de standard Pico TTS
     
  8. o14657, 09.05.2012 #8
    o14657

    o14657 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    09.01.2012
    Konte auf setting kommen durch Talk to me einstellung, nicht das ideale aber geht
     

Diese Seite empfehlen