1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

keine Suche im Forum möglich?

Dieses Thema im Forum "Anregungen zum Forum" wurde erstellt von anko, 26.07.2012.

  1. anko, 26.07.2012 #1
    anko

    anko Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    26.07.2012
    Ich kann mit meinem Smartphone die Suche im Forum nicht nutzen.
    Die Tastatur schließt sich spätestens nachdem ich den ersten Buchstaben eingegeben habe. Hat jemand eine Idee was ich da ändern könnte? Andere Eingaben kann ich machen.
    Danke und Gruß

    Samsung Galaxis S2 (ohne G), Android 4.03, standardbrowser Android
     
  2. det-happy, 26.07.2012 #2
    det-happy

    det-happy Ehrenmitglied

    Beiträge:
    6,595
    Erhaltene Danke:
    3,150
    Registriert seit:
    26.04.2012
    Phone:
    Xiaomi Redmi 1S
    Tablet:
    Lenovo IdeaPad A8-50
    .. gelöscht ...
     
  3. Handymeister, 26.07.2012 #3
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,028
    Erhaltene Danke:
    23,473
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
  4. anko, 26.07.2012 #4
    anko

    anko Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    26.07.2012
    Danke, werde ich mal durchlesen. Bin noch androidneuling. Hatte vorher ein Bada, das war einfacher, aber auch nicht so vielseitig.
     
  5. onemaster, 26.07.2012 #5
    onemaster

    onemaster Android-Guru

    Beiträge:
    3,106
    Erhaltene Danke:
    304
    Registriert seit:
    01.05.2011
    Das ist bei mir aber auch. Egal mit welchem Gerät. Ist auch auf mehreren Foren so. Wenn ich dann aber auf erweiterte Suche gehe kann ich wenigstens diese nutzen
     
  6. Catweazle_Hannover, 11.08.2012 #6
    Catweazle_Hannover

    Catweazle_Hannover Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    1
    Registriert seit:
    07.02.2012
    Schon doof,wenn in einem Androidforum die Suche mit einem Androidbrowser nicht funktioniert. Habe ersteinmal an mir gezweifelt und dann den Browser in Verdacht gehabt und verschiedene Browser ausprobiert, aber die Suchfunktion funktioniert scheinbar mit keinem Browser. (die erweiterte Suche funktioniert)
     

Diese Seite empfehlen