1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

keine verbindung bei "3G"?

Dieses Thema im Forum "HTC Incredible S Forum" wurde erstellt von sgehdn, 02.05.2011.

  1. sgehdn, 02.05.2011 #1
    sgehdn

    sgehdn Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    1
    Registriert seit:
    30.03.2011
    Ich hab das Gefühl, dass wenn die Verbindung von "H" auf "3G" springt, diese einfach völlig verloren geht. Im Browser tut sich nichts und ich glaube auch dass Whatsapp sich "aufhängt". Kann das jemand bestätigen?
     
  2. mrbigfred, 02.05.2011 #2
    mrbigfred

    mrbigfred Fortgeschrittenes Mitglied

    Beiträge:
    291
    Erhaltene Danke:
    99
    Registriert seit:
    24.11.2010
    Kann dieses Problem nicht bestätigen.

    Sent from my HTC Incredible S using Tapatalk
     
  3. FormelLMS, 02.05.2011 #3
    FormelLMS

    FormelLMS Android-Lexikon

    Beiträge:
    1,240
    Erhaltene Danke:
    185
    Registriert seit:
    08.02.2010
    Generell dauert es mit jedem hin und herspringen zwischen den Verbindungsarten IMMER eine gewisse Zeit.
    Das Problem ist, das man sich in das eine Netz einbucht und dann wieder rausgeworfen wird und wieder in ein anderes kommt.
    Dann kann es zu den Zeitüberschreitungen kommen.
     
  4. Andy_KA, 02.05.2011 #4
    Andy_KA

    Andy_KA Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    2
    Registriert seit:
    15.07.2010
    aus dem Grund stell ich es auf gsm only, wenn ich lediglich E-mails abhole oder nur kurz in Facebook reinschau, da bleibt es idR stabil. E+ halt..
     

Diese Seite empfehlen