1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Verbindung mehr (Galaxy 551)

Dieses Thema im Forum "Samsung Galaxy 551 (I5510) Forum" wurde erstellt von DanielWa, 05.10.2011.

  1. DanielWa, 05.10.2011 #1
    DanielWa

    DanielWa Threadstarter Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    05.10.2011
    Hallo,

    ich hab seit 2 Tagen kaum bzw keine verbindung mehr, d.h. mit W-Lan kann ich mich schon seit etwa einer Woche immer nur ganz kurz oder garnicht verbinden, mobiles internet geht seid heute nicht mehr und normales Netz funktioniert auch nurmehr teilweise.
    Ich bin bei Drei AT und kann mich aber in andere netze einfügen (z.B. Drei) da habe ich dann vollen empfang, kann aber keine SMS schreiben (Empfangen geht noch genauso wie Mobiles Internet und Telefonieren).

    Was kann ich machen?
    Hab es schon mehrmals aus und ein geschaltet, sim karte "gereinigt" und neu reingetan und hab hier im Forum nichts gefunden, dass mir geholfen hat.

    Bitte auf eure Hilfe!
     
  2. schwix, 08.10.2011 #2
    schwix

    schwix Fortgeschrittenes Mitglied

    Beiträge:
    363
    Erhaltene Danke:
    62
    Registriert seit:
    17.01.2011
    Phone:
    Samsung Galaxy 551
    - Mit anderer Simkarte testen (Ausschließen das Telefon defekt)
    - Beim Anbieter neue Simkarte bestellen
     
  3. DanielWa, 09.10.2011 #3
    DanielWa

    DanielWa Threadstarter Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    05.10.2011
    ich habe es schon geschafft, ich habe kurz den Flugmodus eingeschaltet und wieder ausgeschaltet, somit hat sich das Handy wieder neu ins Netz registriert - jez gehts wieder tip top - sogar W-Lan geht wieder.
     

Diese Seite empfehlen