1. Joergius, 28.04.2012 #1
    Joergius

    Joergius Threadstarter Neuer Benutzer

    Habe das Lifetab P9516. Komme mit WLAN einwandfrei ins Netz. Jetzt wollte ich mal den Mobilfunk-Zugang über Aldi-Talk probieren. SIM-Karte von eplus wurde ja mitgeliefert und 10 € Startguthaben. Registrierung mit mitgelieferter SIM-Karten-Nr. und Telefon-Nr. klappte alles. Zur Funktionsprüfung habe ich die SIM-Karte in mein ALDI-Prepaid-Handy eingelegt. Es funktionierte alles. Das Guthaben von 10 € konnte ich auch abfragen. Nur mit meinem Lifetab bekomme ich keine Verbindung zum Mobilfunknetz. Ehe ich mich an Medion wende, wollte ich Euch fragen, ob ich etwas falsch mache:
    1. Einsetzen der SIM-Karte. Ich schiebe die SIM-Karte vorsichtig in den Schacht. Dabei ist die abgeschnittene Ecke links oben, die Kontakte sind zur unteren Seite des Lifetab gerichtet, also vom Display weg, wie im Handbuch angegeben. Allerdings ein Einrasten erfolgt nicht. Man kann die Karte bis zu einem Widerstand einschieben. Die Karte schließt nicht mit dem Rand des Schachtes ab. Sie steht ca.3-4 mm über dem Rand des Schachtes.
    2.Ich mache das Lifetab an. Es erfolgt keine PIN-Abfrage. Laut Handbuch soll damit die SIM-Karte entsperrt werden
    3.Einstellungen: WLAN hatte ich schon vorher deaktiviert. Flugmodus ist ebenfalls deaktiviert. Unter Mobilfunkverbindung gehe ich auf „Netzwerke suchen“. Es erscheint „Fehler bei der Netzwerksuche“. Bei „Automatisch auswählen“ kommt „Es kann zur Zeit keine Verbindung hergestellt werden“. Übrigens bei „Daten aktiviert“ steht ebenfalls ein Haken. Bei „APNs“ kommt eine leere Fläche. Auch „auf Standardeinstellungen zurücksetzen“ bringt nichts.
    Ein Reset des Lifetab habe ich auch schon gemacht. Ebenfalls auf „Werkseinstellungen“ zurückgesetzt. Auch danach keine PIN-Abfrage, keine 3G-Symbole.
    Vielleicht noch etwas: Beim Aufruf der ALDI-Talk-Apps SIM-Karte nicht erkannt.
    Alles, was ich hier im Forum gelesen habe, trifft auf mein Problem nicht zu. Könnt Ihr einen Fehler erkennen, den ich mache? Sonst muß ich mich doch an Medion wenden.
    Vielen Dank für Eure Hilfe Joergius
     
  2. vmddorf, 28.04.2012 #2
    vmddorf

    vmddorf Erfahrener Benutzer

    Hallo Joergius,
    so wie es sich liest scheint die Karte nicht richtig im Schacht zu stecken. Am besten Du hilfst mit dem stumpfen Ende des Entriegelungswerkzeug für die Katenabdeckungen etwas nach, dann müßte die Karte auch mit einem "Klick" einrasten. Sie verschwindet dann vollständig, so das sich die Abdeckung leicht schließen lässt. Außer Wlan abzuschalten brauchst Du dann nichts mehr Einstellen. Die Karte solltest Du natürlich nur im ausgeschalteten Zustand einsetzen.

    Viel Glück
    vmddorf
     
  3. D3f3kt, 28.04.2012 #3
    D3f3kt

    D3f3kt Android-Experte

    Naja, so ohne weiteres würde ich jetzt nicht versuchen die Karte weiter rein zu drücken, nichtmal sanft. Wenn er hier schon auf einen Widerstand stößt ist womöglich im inneren ein Kontakt verbogen oder etwas ähnliches. Ich würde zunächst versuchen mit einer Taschenlampe in den Schacht zu schauen ob nicht tatsächlich etwas verbogen ist oder etwas anderes in den Schacht geraten ist. Wenn dann nichts zu erkennen ist kann man versuchen die Simkarte etwas fester hinein zu drücken.

    Getippelt von meinem Medion Lifetab P9516 mit Tapatalk2
     
  4. s.urfer, 28.04.2012 #4
    s.urfer

    s.urfer Junior Mitglied

    Die Angabe im Handbuch zur SIM Karte stimmen nicht, sie muss mit der Ecke voran ins Gerät. Im Infothread ist ein Link zum SIM Karten Thread, auf Seite 2 ist ein Bild. (würde ja verlinken, das ist mir mit dem Droid aber zu kompliziert...)
     
  5. misterhsp, 28.04.2012 #5
    misterhsp

    misterhsp Gast

    s.urfer bedankt sich.
  6. Joergius, 28.04.2012 #6
    Joergius

    Joergius Threadstarter Neuer Benutzer

    Recht vielen Dank für Eure aufschlußreichen Hinweise. Der Grund, dass ich keine Verbindung bekam war tatsächlich die falsche Darstellung im Handbuch. Die Hilfe von s.surfer und misterhsp war Gold wert. Die SIM-Karte mußte tatsächlich mit der Ecke voran in den Einschub gesteckt werden. Dann kam auch sofort die PIN-Abfrage. Das Netz wurde gefunden. Nochmals an alle: Vielen Dank und ein schönes Wochenende
    Joergius
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. es kann derzeit keine verbindung zu diesem netzwerk hergestellt werden

    ,
  2. momentan kann keine verbindung zu diesem netzwerk aufgebaut werden

    ,
  3. mobilfunknetz verbinden

    ,
  4. ihre sim karte unterstützt keine verbindung mit diesem netzwerk medion,
  5. aldi talk fehler bei der netzwerksuche,
  6. keine verbindung zum mobilfunknetz,
  7. es kann zurzeit keine verbindung zu diesem netzwerk hergestellt werden,
  8. verbindung zum mobilfunknetz konnte nicht hergestellt werden,
  9. Aldi Talk Verbindungsfehler kann nicht aufgebaut werden,
  10. mobilfunknetz medion,
  11. es kann derzeit keine verbindung zu diesem netz hergestellt werden,
  12. aldi talk mobilfunknetz wird n iht erkannt,
  13. lifetab s9714 netzwerk sim problem,
  14. aldi-talk es kann derzeit keine verbindung zu diesem netzwerk hergestellt werden,
  15. lifetab medion:sim karte registriert aber ich komme nicht ins netz?