1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Verbindung mit WLAN

Dieses Thema im Forum "Sony Ericsson Xperia Play Forum" wurde erstellt von space ranger, 17.04.2012.

  1. space ranger, 17.04.2012 #1
    space ranger

    space ranger Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    19.07.2011
    Hilfe, mein Handy lässt sich plötzlich nicht mehr mit WLAN verbinden. WLAN ist aktiviert und alle anderen Androiden unserer Familie haben keine Probleme :angry:.
    Hat jemand eine Idee?
    LG aus HH
     
  2. Slowmotion, 17.04.2012 #2
    Slowmotion

    Slowmotion Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    13
    Registriert seit:
    30.01.2011
    Phone:
    Honor 6+, Samsung Galaxy S4 Active
    Tablet:
    Toshiba Folio 100
    Finden tut es das Wlan netzerk aber?
     
  3. space ranger, 17.04.2012 #3
    space ranger

    space ranger Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    19.07.2011
    Ja, verbindet aber einfach nicht... auch das erneute eingeben des WAP- schlüssels hilft nicht. Neustart - ebenfalls Fehlanzeige...
     
  4. Slowmotion, 17.04.2012 #4
    Slowmotion

    Slowmotion Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    13
    Registriert seit:
    30.01.2011
    Phone:
    Honor 6+, Samsung Galaxy S4 Active
    Tablet:
    Toshiba Folio 100
    Hast du dein Handy bevor es nicht mehr gegangen ist geupdatet?

    Versuch vorerst mal das:

    -WLAN-Netzwerk vom Handy entfernen
    -WLAN deaktivieren
    -Neustarten
    -WLAN aktivieren und verbinden
     
  5. space ranger, 17.04.2012 #5
    space ranger

    space ranger Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    19.07.2011
    Nein, ich habe es nicht geupdatet und der Neustart hat leider auch nicht funktoniert.
    Trotzdem, danke.
     
    Zuletzt bearbeitet: 17.04.2012
  6. bratmaxe100, 17.04.2012 #6
    bratmaxe100

    bratmaxe100 Android-Experte

    Beiträge:
    566
    Erhaltene Danke:
    106
    Registriert seit:
    15.01.2012
    was meinst du mit wap- schlüssel

    also ich kann in wpa2 geschützte netzwerke rein und in offende netzwerke rein aber nicht in wep geschützte rein (das meinst du doch mit 'wap' oder)
     
  7. space ranger, 17.04.2012 #7
    space ranger

    space ranger Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    19.07.2011
    Sorry, WPA natürlich ; )
     
  8. Slowmotion, 17.04.2012 #8
    Slowmotion

    Slowmotion Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    13
    Registriert seit:
    30.01.2011
    Phone:
    Honor 6+, Samsung Galaxy S4 Active
    Tablet:
    Toshiba Folio 100
    Ok.... Finde es halt komisch, dass es einfach von heute auf morgen nicht mehr funzt und du ja scheinbar nichts am Handy verändert hast...

    Setze mal den Netzwerkpräfix auf 32, dann könnte es wieder klappen...
     
  9. space ranger, 19.04.2012 #9
    space ranger

    space ranger Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    19.07.2011
    Ja, ich auch! War heute mal im E-Plus Shop und man riet mir ein Update zu machen und wenn das nicht hilft, ist wahrscheinlich der WLan Empfänger futsch : (
    Aber zu Deinem Tip: Wo finde ich denn die Netzwerkpräfix? Sorry, kein Droiden-Freak ; )
     
  10. WeeDStarRx3, 23.04.2012 #10
    WeeDStarRx3

    WeeDStarRx3 Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    3
    Registriert seit:
    21.12.2011
    Phone:
    Huawei Ascend P6
    macht mal im router den sicheren modus aus.

    danach hats bei mir funktioniert.
     
  11. teodorist, 23.04.2012 #11
    teodorist

    teodorist Fortgeschrittenes Mitglied

    Beiträge:
    302
    Erhaltene Danke:
    22
    Registriert seit:
    17.08.2010
    Kannst du andere Geräte per WLAN mit dem Router verbinden?

    Kannst du dein Handy per WLAN an einem anderen Router verbinden? Probiers mal bei nem Freund ...

    Und Versuch mal den Router neuzustarten, StromKabel raus, 30 Sec. Warten, StromKabel wieder rein
    Gesendet von meinem R800i mit der Android-Hilfe.de App
     
  12. space ranger, 23.04.2012 #12
    space ranger

    space ranger Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    19.07.2011
    Der Router ist es nicht. Alle anderen Smartphones (3 an der Zahl) funktionieren einwandfrei über Wlan!
    Danke trotzdem!
     

Diese Seite empfehlen