1. Urida, 10.05.2011 #1
    Urida

    Urida Threadstarter Neuer Benutzer

    Hallo ihr,
    Ich habe jetzt seit gestern mein HTC wildfire s. Es ist mein erstes Smartphone und habe folgendes Problem:
    Wenn ich mit WLAN verbunden bin bekomm ich eine Verbindung zum Market oder z.B. Skype. Wenn ich jedoch WLAN ausschalten und das Mobile Netzwerk einschalte, komm ich nirgendwo mehr rein.
    Ich hoffe auf eine schnelle Hilfe und mfg.
    André
     
  2. Roxy, 10.05.2011 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Hi,funzt denn dein browser über moiles netzwerk?
     
  3. Urida, 10.05.2011 #3
    Urida

    Urida Threadstarter Neuer Benutzer

    Der Browser funktioniert wunderbar.
     
  4. Urida, 10.05.2011 #4
    Urida

    Urida Threadstarter Neuer Benutzer

    Der Browser funktioniert wunderbar. Das ist aber auch das einzige.
     
  5. Roxy, 10.05.2011 #5
    Roxy

    Roxy Moderator Team-Mitglied

    Was hast du denn für einen provider,festvertrag oder prepaird ?
     
  6. Urida, 10.05.2011 #6
    Urida

    Urida Threadstarter Neuer Benutzer

    Ich surfe mit alditalk durch die Gegend
     
  7. Roxy, 10.05.2011 #7
    Roxy

    Roxy Moderator Team-Mitglied

    Urida bedankt sich.
  8. Urida, 10.05.2011 #8
    Urida

    Urida Threadstarter Neuer Benutzer

    Vielen dank für deine schnelle Hilfe hat alles geklappt durch den oben geposteten Link kann man dieses Problem auch Lösen
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. mobile market netzwerk

    ,
  2. htc wildfire s market keine verbindung