1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine W-lan verbindung möglich,warum?

Dieses Thema im Forum "LG Optimus Chic (E720) Forum" wurde erstellt von martiiin, 07.04.2012.

  1. martiiin, 07.04.2012 #1
    martiiin

    martiiin Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Hallo liebes Forum,
    Ich habe mir vor 3 Tagen ein LG e720 chic gekauft.
    Das ist ja alles schön und gut, wenn da nicht dieses Problem wäre:
    Ich aktiviere das Wi-Fi auf meinem Handy, das findet dann meinen W-lan Router (=T-Com Speedport W 701V), der mit WPA/WPA2 gesichert ist.
    Ich klicke auf das Netzwerk, gebe mein Passwort ein, es verbindet,bezieht die IP und ist letzt endlich verbunden.
    Wenn ich jetzt aber auf eine App wie z.B. Facebook oder Twitter,Youtube oder selbst den Browser gehe, steht da -> Es gab ein Problem mit dem Netzwerk oderKeine Server-Antwort.Versuchen sie es später erneut.
    Ich war allerdings schon bei einem Freund im gesichertem W-Lan(,der auch bei mir im W-Lan war), und auch bei meiner Tante.
    Warum geht das dann bei mir nicht ?:crying:
     
  2. norbert, 07.04.2012 #2
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    eventuelle irgendeine Sicherungseinstellung am Router? Mac-Filter oder so?

    Oder vielleicht Umlaute / Sonderzeichen in der SSID oder dem WPA-Passwort? Können auch störrisch sein.

    Ich gehe jetzt mal davon aus, das es über das Mobile Internet normal funktioniert und nur bei Wlan spinnt?
     
  3. martiiin, 07.04.2012 #3
    martiiin

    martiiin Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Komisch an der Sache ist ja, dass ich es ach schon ohne Passwort versuchte, aber es trotzdem nicht klapte.Über mobiles I.net habe ich es noch nicht versucht,da ich keine Flat habe und im moment kein Geld auf meiner T-mobile Xtra Cash Sim kein Geld habe.
    Was genau muss denn am Router an sein ? Oder was muss ich da einstellen ?
    Mein Handy habe ich als berechtigt im Mac-Filterung aktiviert,also daran kanns nicht liegen.
     
    Zuletzt bearbeitet: 07.04.2012
  4. martiiin, 10.04.2012 #4
    martiiin

    martiiin Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Es geht wieder seit die Antenne vom Router gerade ist,dass es immer so kleiigkeiten sind .. :D
     
  5. MusicJunkie666, 10.04.2012 #5
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Beiträge:
    4,180
    Erhaltene Danke:
    583
    Registriert seit:
    16.01.2012
    HÄH? Das wäre mir noch nie untergekommen...
     

Diese Seite empfehlen