1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Wlan-Verbindung nach Start

Dieses Thema im Forum "Medion Lifetab P9514 Forum" wurde erstellt von Mama123, 20.12.2011.

  1. Mama123, 20.12.2011 #1
    Mama123

    Mama123 Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    27.02.2011
    Hallo zusammen,

    zum wiederholten Male habe ich folgendes festgestellt:

    Nach dem "richtigen" Hochfahren des Tablets findet keine Verbindung in das Wlan-Netz statt.

    Erst nach wiederholtem und Runter- und Rauffahren verbindet es sich.

    Habt Ihr Meinungen dazu?

    Danke sehr.
     
  2. marvin3, 20.12.2011 #2
    marvin3

    marvin3 Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    4
    Registriert seit:
    07.01.2011
    Also - auch wenn das nicht weitwr hilft - das funktioniert bei mir einwandfrei. Ich gehe davon aus, dass du WLAN normal aktiviert hast.
     
  3. Mama123, 20.12.2011 #3
    Mama123

    Mama123 Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    27.02.2011
    Da hast Du Recht, Deine Info bringt gar nichts.

    Würde mich über Antworten freuen, die helfen.
     
  4. Odakim, 20.12.2011 #4
    Odakim

    Odakim Android-Lexikon

    Beiträge:
    940
    Erhaltene Danke:
    129
    Registriert seit:
    12.12.2011
    Das Problem kenne ich von verschiedenen Geräten, liegt wohl an Schwierigkeiten zwischen Router und Gerät...

    ...aber zum Beheben reicht es am Lifetab WLAN einmal aus- und wieder einzuschalten...
     
  5. hävksitol, 20.12.2011 #5
    hävksitol

    hävksitol Ehrenmitglied

    Beiträge:
    12,603
    Erhaltene Danke:
    8,873
    Registriert seit:
    11.01.2011
    Tablet:
    Lenovo Ideapad A2109A
    @Mama123
    Zwar hat Marvins Beitrag Dein Problem nicht lösen können, dennoch war sein Posting weder sinnlos, noch komplett nicht hilfreich: Bei einem auftretenden Problem ist es nämlich durchaus sinnvoll zu klären, ob es sich um ein bei allen Nutzern auftretendes Problem handelt (FW-Bug?), eines, das nur bei einer kleiner Gruppe von Nutzern zu beobachten ist, oder gar um einen Einzelfall.

    Zudem hatte Marvin ja bereits geschrieben , "auch wenn das nicht weiter hilft", d.h. er war sich bewusst, daß Dein Problem durch seinen Beitrag akut nicht gelöst wird. Insofern ist Deine etwas ruppige Antwort "Da hast Du Recht, Deine Info bringt gar nichts." doppelt überflüssig.

    MfG

    PS: Ich habe gerade eben einmal Deine Statistik aufgerufen, dabei ist mir aufgefallen, daß Du bisher immer nur eigene Fragen gestellt, aber nie auf andere Fragen geantwortet hast. Das ist natürlich erst mal völlig legitim.
    Allerdings sollte man dann erst recht keine Nutzer "abkanzeln", die anderen zu helfen versuchen - und sei es nur durch das Feedback, daß dieses oder jenes Problem bei ihnen nicht zu beobachten ist.
     
    Ghubi, premme, FiveBucks und eine weitere Person haben sich bedankt.
  6. xxnoxx, 21.12.2011 #6
    xxnoxx

    xxnoxx Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    4
    Registriert seit:
    21.12.2011
    Hi Mama123,

    ich habe dieses Phänomen gelegentlich auch wahrgenommen.
    Zielführend ist es, wenn du z. B. den Flugmodus ein- und wieder ausschaltest.
    Dann findet ein neuer Verbindungsversuch statt, der dann auch zeitnah erfolgreich ist.
    Ich kann mir vorstellen, dass die Vergabe einer fixen IP-Adresse für dein Lifetab ebenfalls hilfreich sein kann.

    Jetzt mache ich mich mal unbeliebt:
    Den Beitrag von hävksitol finde ich unmöglich bzw. sogar abschreckend.
    Ich hoffe, es sind auch "entspanntere" User unterwegs, sonst bin ich hier sowieso falsch. Was ist an dem Beitrag von Mama123 verkehrt? - Ich habe mich sehr über diese Einwand amüsiert und mich anschließend von der unverhältnismäßigen Reaktion verunsichern lassen. Das war einer der Gründe, warum ich überlegt habe, mich überhaupt hier im Forum zu registrieren.

    Hier meine Daten:
    Ich habe ca. 3-4 Post geschrieben. Ein Post davon war eine Frage.
    Ich hoffe, das disqualifiziert mich jetzt nicht. :p
     
  7. FiveBucks, 21.12.2011 #7
    FiveBucks

    FiveBucks Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    14
    Registriert seit:
    10.12.2011
    Hi xxnoxx,

    was findest du so Abschreckend an dem Statement?
    Meiner Meinung nach, hat er nur geschrieben, wie man es nicht machen sollte.
    Man kann einen Nichtsaussagenden Beitrag auch überlesen und nicht so "Barsch" antworten wie Mama 123.
    Wenn man dann bedenkt, wie lange Mama123 schon im Forum ist und wie lange Marvin3 dabei ist, kann man von einem Member schon mehr Verständnis erwarten, oder.
     
    Taffi und hävksitol haben sich bedankt.
  8. Helmut.A, 21.12.2011 #8
    Helmut.A

    Helmut.A Erfahrener Benutzer

    Beiträge:
    203
    Erhaltene Danke:
    17
    Registriert seit:
    11.12.2011
    nun aber mal wieder zum Thema.

    Das "WLAN Problem" habe ich auch. Ich starte dann nochmal und gut ist´s. Als Router fungiert bei mir eine FritzBox 7390.
     
  9. xxnoxx, 21.12.2011 #9
    xxnoxx

    xxnoxx Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    4
    Registriert seit:
    21.12.2011
    Hi FiveBucks,

    danke für dein Interesse an meiner Meinung. Gerne erläutere ich meine Aussagen an dieser Stelle. :)
    Meiner Meinung nach entmutigt ein "erfahrener" User weniger aktive User mit einem solchen Einwand. Darüber hinaus auch noch den User zu "analysieren" und somit seine Qualifikation für die Community abzuwerten, ist einfach nur unangemessen. Ein Forum wie dieses lebt davon, dass User den "Mut" dazu haben, Fragen zu formulieren und so ihre Hilfsbedürftigkeit anzeigen dürfen, um Hilfe zu erfahren. Wenn man sich schon als "hilfsbedürftig" "geoutet" hat, sollte man doch nicht "ermahnt" werden, wenn man anzeigt, dass sein Problem weiter fortbesteht oder weil man i. d. R. mehr Fragen gestellt hat, als das man Antworten gegeben hat. Insbesondere ist eine derartiger Umgang sehr traurig, wenn man davon ausgeht, dass dies auch noch von einem der aktiveren User hier praktiziert wird.

    Da hast du mit Sicherheit recht.
    Aber gilt diese Anforderung nicht gleichermaßen für hävksitol?

    Ich glaube bei "Marvin3" hast du dich verlesen, oder?
    Es geht hier um den Post von Mama123 und die darauffolgende Antwort von hävksitol. ;-)
    Aber, unabhängig davon würde mich interessieren, was die Dauer der Zugehörigkeit zu diesem Forum mit der Handlungs- und Sozialkompetenz der registrierten User zu tun hat? Ist meine Meinung in diesem Forum weniger wert, als die eines anderen Users, weil ich nicht so lange registriert bin, oder weil ich weniger gepostet habe?

    Ich bin neugierig:
    Mama123 ist seit Februar 2011 und hävksitol seit Januar 2011 registriert.
    Was sagt das nun für dich aus? :)

    Ein Schlusswort:
    Ich möchte euch wirklich nicht zu nahe treten. Wie ihr sehen könnt, bin ich erst seit wenigen Stunden Mitglied dieses Forums. Vielleicht passe ich mit meinen "Wertvorstellungen" einer meiner Meinung nach "gesunden Community" einfach nicht in eure Runde?!

    So oder so, bin ich dankbar für die hier "noch so dumm" formulierten, hinterlegten Fragen und den meisten, für mich, sehr hilfreichen Antworten dazu. Im Zweifel mache ich es wie Mama123, die/der seit Februar 2011 nur eine handvoll Beiträge geschrieben hat und überlasse das Schreiben der "Elite" hier. :p
     
  10. hävksitol, 21.12.2011 #10
    hävksitol

    hävksitol Ehrenmitglied

    Beiträge:
    12,603
    Erhaltene Danke:
    8,873
    Registriert seit:
    11.01.2011
    Tablet:
    Lenovo Ideapad A2109A
    Ach, aber jemand, der Hilfe bekommen möchte, darf andere, die ihm helfen wollen, durch barsche Zurückweisungen brüskieren & dadurch entmutigen?

    Ich verwahre mich energisch gegen den impertinenten Vorwurf des "Qualifikationsrassimus", den Du hier implizit formulierst!
    Wie Du den darüberhinaus aus meinen Worten "Ich habe gerade eben einmal Deine Statistik aufgerufen, dabei ist mir aufgefallen, daß Du bisher immer nur eigene Fragen gestellt, aber nie auf andere Fragen geantwortet hast. Das ist natürlich erst mal völlig legitim." herausliest, erschließt sich mir nicht. Die öffentlich zugängliche Statistik habe ich lediglich herangezogen, um zu belegen, daß es völlig unangemessen ist, andere, die einem helfen wollen (& sich damit, d.h. durch die Qualität der gegebenen Antworten, angreifbar machen!), abzukanzeln, wenn man sich selbst für die Rolle des Fragenden entschieden hat.

    Erstens hat hier niemand Mama123 das Recht abgesprochen, Fragen stellen zu dürfen & Hilfe zu erhalten.
    Zweitens wurde Mama123 nicht deswegen ermahnt, weil er/sie angezeigt hat, daß das Problem weiterbesteht (was im übrigen - muss ich das wirklich wiederholen? - schon von Marvin selbst in seinem Beitrag eingestanden worden war), sondern weil die Quintessenz von Mama123s Beitrag lautete: "Jeder, der nichts zur Lösung meines Problems beizutragen hat, soll verdammt noch mal die Klappe halten!" .
    Drittens lebt eine Community eben nicht nur davon, daß die einen immer nur Fragen stellen & andere immer antworten, sondern daß Frager im besten Wortsinn auch wachsen und sie möglicherweise zu "Antwortern" werden, die ihre eigenen Erfahrungen & ihr im Forum gewonnenes Wissen weitergeben.

    Du setzt in Deiner Antwort Marvins nichtssagenden Beitrag mit dem barschen vom Mama123 gleich: Das hat FiveBucks erstens weder gesagt, noch gemeint, & ist zweitens ganz generell falsch.
    Einen nichtsssagenden Beitrag von Mama123 hätte ich selbstverständlich überlesen, einem Beitrag jedoch, mit einer Kernaussage wie oben formuliert, trete ich klar entgegen.


    Also wenn die Andeutung, Du würdest hier auf eine kranke Community mit abnormen Wertvorstellungen treffen (denn was sonst sollen die Anführungszeichen aussagen?), nicht zu nahe treten ist, was dann?


    Niemand hat hier Mama123s Frage als dumm bezeichnet oder ihm/ihr das Recht abgesprochen, diese oder andere Fragen zu stellen.
     
  11. xxnoxx, 21.12.2011 #11
    xxnoxx

    xxnoxx Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    4
    Registriert seit:
    21.12.2011
    Hey. Danke, dass du dir so viel Zeit genommen hast und dich nachweislich intensiv mit meinem Geschriebenen auseinandergesetzt hast. Damit habe ich das, was ich erhofft habe, erreicht.

    Dass du dennoch anderer Meinung bist als ich und dafür eintrittst, qualifiziert dich und das respektiere ich!

    Was für den einen angemessen ist, muss nicht auch zwingend für alle anderen angemessen sein.

    Daher beende ich meinerseits an dieser Stelle meine Erörterung und lasse deine letzte Antwort beispielhaft für einen Beitrag stehen, der dieses Gespräch ebenfalls hätte auslösen können. ;)



    Sent from my iPhone using Tapatalk
     
  12. FiveBucks, 21.12.2011 #12
    FiveBucks

    FiveBucks Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    14
    Registriert seit:
    10.12.2011
    @ xxnoxx

    Ich denke jeder, der eine Frage hat kann sie in einem öffentlichem Forum stellen. Das mache ich ja auch, denn ich bin auf "Android Systemen" ein "Alter" Frischling.
    Dass die Auffassung und Interpretation gestellter Fragen bzw. Antworten nicht jedermanss Sache ist, ist ja legitim, oder. Es kommt halt nur darauf an, was man zwischen den Zeilen lesen kann, wie es dein Vorschreiber auch schon niedergeschrieben hat nur mit anderen Worten.
    Meiner Meinung nach, hat jetzt jeder seinen Standpunkt dargelegt und nun kommen wir wieder zum eigentlichen Thema und das wäre "Keine WLAN-Verbindung nach Neustart."
     
    premme bedankt sich.
  13. Schnuppe, 22.12.2011 #13
    Schnuppe

    Schnuppe Android-Experte

    Beiträge:
    474
    Erhaltene Danke:
    101
    Registriert seit:
    26.02.2011
    Phone:
    LG G4
    Tablet:
    Lenovo IdeaPad Yoga 10
    Der beste Tipp war schon dabei, Flugmodus an- und wieder ausschalten. Das hilft auch bei mir immer. Allerdings bricht bei mir das Wlan manchmal während der Nutzung ab und läßt sich erst durch die beschriebene Maßnahme reaktivieren. Am Smartphone ist mir das noch nie passiert, auch nicht am Laptop. Liegt also wohl doch am Gerät bzw. der Firmware/Software.
     
  14. premme, 22.12.2011 #14
    premme

    premme Fortgeschrittenes Mitglied

    Beiträge:
    435
    Erhaltene Danke:
    50
    Registriert seit:
    26.08.2011
    Phone:
    HONOR 7
    Tablet:
    Sony Ultrabook
    Sonstige:
    HUAWEI WATCH
    Bitte,

    Liebe Forumsgemeinde, habe gerade mal den gesamten Thread durchgelesen.

    Da ich, vor nicht allzulanger Zeit, mich aus einem Forum verabschiedet habe,
    Grund : nach einigen Beiträgen ging es nicht mehr um den Eingangsthread, sondern Mitglieder beharkten sich gegenseitig.
    Wir wollen nicht vergessen, auch Anfänger haben Fragen.
    Und gerade diese Fragen bereichern dieses Forum.
    So soll es sein.

    Allen eine schöne Weihnachtszeit und viel Spaß mit dem Tab.
    Gruß
    Reinhard
     
  15. Odakim, 22.12.2011 #15
    Odakim

    Odakim Android-Lexikon

    Beiträge:
    940
    Erhaltene Danke:
    129
    Registriert seit:
    12.12.2011
    @premme:
    Du machst genau das worüber Du Dich (zu Recht) beschwerst.

    b2t:
    Das Problem mit der fehlerbehafteten Verbindung die man durch den Flugmodus oder aus/einschalten des WLAN "beheben" kann, habe ich _auch_ mit einigen Laptops und sogar einigen "grossen" Rechnern mit verschiedenen Betriebssystemen.

    MMn liegt das an Inkompatibilitäten von Router, Netzwerkkarte und den dazugehörigen Treibern.
     
  16. Taffi, 23.12.2011 #16
    Taffi

    Taffi Erfahrener Benutzer

    Beiträge:
    213
    Erhaltene Danke:
    67
    Registriert seit:
    28.11.2011
    Aus deiner Sicht, mit deinen bisherigen Erfahrungen, mag diese Vermutung sehr Nahe liegen. Es wird jedoch, ebenfalls vermutlich, aber wahrscheinlicher, wie Odakim schon anmerkte, eher an Inkompatibilitäten von Router, Netzwerkkarte und den dazugehörigen Treibern liegen. Da ich seine geschilderten Erfahrungen ebenfalls schon mehrfach gemacht habe, kann ich seiner Aussage also nur beipflichten.
     
  17. premme, 23.12.2011 #17
    premme

    premme Fortgeschrittenes Mitglied

    Beiträge:
    435
    Erhaltene Danke:
    50
    Registriert seit:
    26.08.2011
    Phone:
    HONOR 7
    Tablet:
    Sony Ultrabook
    Sonstige:
    HUAWEI WATCH
    Hallo Odakim,

    Bitte schreibe mir, wo, wann, wie ?

    Gruß
    Reinhard
     
  18. Odakim, 23.12.2011 #18
    Odakim

    Odakim Android-Lexikon

    Beiträge:
    940
    Erhaltene Danke:
    129
    Registriert seit:
    12.12.2011
    Was Du machst:
    In diesem Thread nichts konstruktives zum Thema schreiben sondern als Selbstdarstellungsplatform missbrauchen!

    (genau wie ich gerade... ;) )
     
  19. premme, 23.12.2011 #19
    premme

    premme Fortgeschrittenes Mitglied

    Beiträge:
    435
    Erhaltene Danke:
    50
    Registriert seit:
    26.08.2011
    Phone:
    HONOR 7
    Tablet:
    Sony Ultrabook
    Sonstige:
    HUAWEI WATCH


    Na siehste,
    Ansichtssache,
    So kann es laufen.
    Somit beendet.
    Frohes Fest.
     

Diese Seite empfehlen