1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine WLAN-Verbindung

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von hejo, 22.01.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hejo, 22.01.2011 #1
    hejo

    hejo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    2
    Registriert seit:
    30.11.2010
    Keine Wlan-Verbindung.
    Habe mein Galaxy (Android 2.1) ganz neu. Kann aber keine Wlan-Verbindung herstellen. Das Galaxy findet das Netz, ich habe auch das richtige PSK eingegeben. Es beginnt nun das Netz zu verbinden ("Verbindung wird hergestellt ..."), aber es erscheint immer wieder "Getrennt". Bei meinem Archos-ablet mit Android 2.2 komme ich immer ins Wlan.
    Was mache ich falsch? Wer kann mir bitte helfen. Vielen Dank.
     
  2. Kev, 22.01.2011 #2
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Gib mal bitte "wlan" in die Suche ein und begrenze das nur auf den Titel. Dann bekommst Du sage und schreibe 99 Themen angezeigt. Da wird sich etwas für Dich dabei sein.

    Du hast wohl unsere FAQ leider noch nicht gelesen. Solltest Du nachholen.

    Thread ist nun

    --- geschlossen ---
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen