1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

keinen Ton aus dem Lautsprecher

Dieses Thema im Forum "Samsung Galaxy S SCL (I9003) Forum" wurde erstellt von jreno101, 12.12.2011.

  1. jreno101, 12.12.2011 #1
    jreno101

    jreno101 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    12.12.2011
    hallo zusammen,

    habe seit einem halben jahr mein i9003, seit 2 Wochen habe ich nun
    keinen Ton mehr, vibrieren und Kopfhörer gehen, habe schon an allen
    mir bekannten Einstellmöglichkeiten gedreht, wie z.B.:

    - Einstellungen/Ton
    - mp3-player
    - video-player

    hatte die app winamp installiert und vor einiger zeit wieder deinstalliert, kann es deswegen sein,

    würde mich echt über antworten / lösungsvorschläge freuen,


    Gruß,

    jreno101:drool::drool:
     
  2. Nando14sunny, 14.12.2011 #2
    Nando14sunny

    Nando14sunny Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    3
    Registriert seit:
    26.11.2011
    Phone:
    Huawei P8
    Tablet:
    Samsung Galaxy NotePRO 12.2
    Hallo auch,

    Also... Darauf weiss ich auf Anhieb jetzt keine Lösung. Aber wenn du an deinem Handy noch keinerlei Modifikationen vorgenommen hast, sprich Root oder custom Rom oder sowas kannst du das über die Garantie des Verkäufers reparieren lassen.

    Ansonsten könntest du dein Android updaten auf die Version 2.3.4. vielleicht ist in deiner firmware irgendein Fehler passiert und der Lautsprecher geht deshalb nicht dann solltest du mal auf dieser Seite vorbei schauen. Das ist eine Deutsche Anleitung wie du dein Handy Updatest. Lies sehr genau um Fehler zu vermeiden! Keine Sorge es ist wirklich einfach :) Android 2.3.4 Gingerbread (I9003XXKPH) auf dem Samsung Galaxy S I9003 installieren (Anleitung) | traceable.de

    Ich denke es liegt nicht an Winamp ich habe es auch eine Zeit lang genutzt ohne Probleme.

    Ich hoffe ich konnt dir helfen...
     

Diese Seite empfehlen