1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

kfz ladegerät geht nicht mehr am S3

Dieses Thema im Forum "Samsung Galaxy S3 (I9300) Forum" wurde erstellt von budhas, 25.06.2012.

  1. budhas, 25.06.2012 #1
    budhas

    budhas Threadstarter Erfahrener Benutzer

    Beiträge:
    209
    Erhaltene Danke:
    15
    Registriert seit:
    18.03.2011
    Phone:
    Samsung Galaxy Note 3
    Habe das mumbi Kfz ladegerät habe es ausprobiert als ich das S3 gekauft habe hat es funktioniert nun alles eingestellt gestern laden wollen lädt aber nicht mehr an das Telefon meiner Frau dort lädt es kann ich evtl etwas im S3 verstellt haben normales Ladegerät geht auch ohne Probs danke für Antworten
     
    Zuletzt bearbeitet: 26.06.2012
  2. McManni, 12.07.2012 #2
    McManni

    McManni Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    13.07.2010
    Auch ich habe das selbe Problem: Original Samsung Kfz-Ladegerät - CAD300-UBE. Funktioniert einwandfrei mit Samsung Galaxy S (I9000), aber nicht dem S3.

    Hat jemand eine Idee???
     
  3. skybird1980, 12.07.2012 #3
    skybird1980

    skybird1980 Android-Experte

    Beiträge:
    528
    Erhaltene Danke:
    54
    Registriert seit:
    12.07.2012
    Phone:
    Samsung Galaxy S3
    Vermutlich reicht die Leistung dieses Ladegeräts nicht für das S3. Der Akku sowie die Ladeelektronik sind größer.
     
  4. elekc, 12.07.2012 #4
    elekc

    elekc Android-Experte

    Beiträge:
    467
    Erhaltene Danke:
    26
    Registriert seit:
    06.06.2011
    habe eins von hamma, funtzt beim s3 auch nicht im kfz.

    mein altes s1 und galaxy ace haben beide gefuntzt...ist ja alles usb ...komisch
     
  5. El_Loco187, 12.07.2012 #5
    El_Loco187

    El_Loco187 Fortgeschrittenes Mitglied

    Beiträge:
    446
    Erhaltene Danke:
    198
    Registriert seit:
    18.06.2012
    Phone:
    Huawei P8
    Aha...Meines Wissens nach ist dass nicht mehr als ein oller Adapter und nicht ein umspanner...Ergo funktioniert jeder USB Adapter fürs Auto, so wie bei mir. Ich benutze ein USB Kabel in Verbindung mit nem USB Adapter und der Funktioniert beim S3, S2, Htc hd2...

    >>>Gesendet von meinem S3 RGUI MIUI BETA V1 mit Tapatalk2<<<
     
  6. Odi123, 12.07.2012 #6
    Odi123

    Odi123 Android-Hilfe.de Mitglied

    Beiträge:
    103
    Erhaltene Danke:
    3
    Registriert seit:
    25.01.2011
    nabend, mal eine frage dazu ich habe noch kein kfz ladekabel von meinem lg-p500 kann ich das auch nehmen? habe im laden mir das samsung angeguckt und das hat 5V und 700mA und mein LG hat 5.1V und 700mA, macht dieses 0.1V mehr dem akku?

    lg
     
  7. Funfood, 12.07.2012 #7
    Funfood

    Funfood Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    4
    Registriert seit:
    07.10.2010
    Billigst Autoladegerät aus dem Blödmarkt (ich glaube Hama) funktioniert nach S1 auch am S3 wunderbar.
     
  8. Big_Balls, 12.07.2012 #8
    Big_Balls

    Big_Balls Fortgeschrittenes Mitglied

    Beiträge:
    380
    Erhaltene Danke:
    116
    Registriert seit:
    31.03.2012
    natürlich ist es immer auch ein spannungswandler:ohmy: Auto=12V, USB=5V
    bei 12V auf der USB buchse würde das handy in rauch aufgehen...
     
    Mandibula bedankt sich.
  9. budhas, 12.07.2012 #9
    budhas

    budhas Threadstarter Erfahrener Benutzer

    Beiträge:
    209
    Erhaltene Danke:
    15
    Registriert seit:
    18.03.2011
    Phone:
    Samsung Galaxy Note 3
    Habe festgestellt wenn ich s3 ausschalten oder neustarte geht das ladegeràt muss ich das verstehen...

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     
  10. s84

    s84 Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    3
    Registriert seit:
    07.07.2012
    Im Übrigen sollte man bei den KFZ-Ladern auch immer auf die Ausgangsspannung in mA schauen, ansonsten kann sich der Akku durchaus trotz dass er angeschlossen ist z.b. beim navigieren entladen.

    USB-KFZ-Ladegerät 284392 bei Tchibo

    Dieses hier hat z.b. 2100 mA. Habe es diese Woche ausgiebig testen können und bei längerer Fahrt mit Navi und Blitzer.de App hat es sogar noch aufgeladen (25% bei Abfahrt, 45% bei Ankunft).

    LG
     
    Mandibula bedankt sich.

Diese Seite empfehlen