1. mur, 06.03.2012 #1
    mur

    mur Threadstarter Erfahrener Benutzer

    Hallo,

    ich erhalte jedesmal die Fehlermeldung: Dieses Gerät unterstützt nicht Kies 2.0

    Was muss ich machen?

    Gruß mur
     
  2. Paulpaulchen, 07.03.2012 #2
    Paulpaulchen

    Paulpaulchen Android-Hilfe.de Mitglied

    Hast du probiert kies auf deinem handy zu installieren? Oder was meinst du damit? Gesendet von meinem GT-S5670 mit der Android-Hilfe.de App
     
  3. mur, 08.03.2012 #3
    mur

    mur Threadstarter Erfahrener Benutzer

    Nein, natürlich nicht. Ich habe die Software auf dem PC installiert und dann versucht mein Handy mit der Software zu verbinden. Geht aber nicht.
     
  4. Paulpaulchen, 08.03.2012 #4
    Paulpaulchen

    Paulpaulchen Android-Hilfe.de Mitglied

    Hast du denn die entsprechende treibersoftware auf dem computer installiert?

    Gesendet von meinem GT-S5670 mit der Android-Hilfe.de App
     
  5. Keinbockwurst, 09.03.2012 #5
  6. email.filtering, 13.04.2012 #6
    email.filtering

    email.filtering Gast

    Ich würde mal die aktuelle Version von Kies (derzeit ist das die 2.3.0.12035_16_4 vom 31. März 2012) und somit auch gleich die aktuellen USB-Treiber installieren. Dann sehen wir weiter. :)


    BTW, es muss natürlich ein Samsung-OS auf dem Fit laufen, sonst wird's natürlich nichts! ;)