1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Frank-san, 09.02.2012 #1
    Frank-san

    Frank-san Threadstarter Neuer Benutzer

    Hallo zusammen,
    erst einmal kurzes Hallo, ich bin neu im Forum.
    Ich habe mich bereits einigermaßen eingelesen, aber jetzt komme ich doch nicht weiter.

    Besitze ein Galaxy Tab GT-P 1000. Ca. 7-8 Monate alt. Kein Branding. FW 2.2.

    Vorgestern seit langem mal wieder an Kies angeschlossen und endlich das lang ersehnte Firmwareupdate angezeigt, durchgeführt und dummerweise kam es irgendwie zu einer Fehlermeldung, könnte an verschiedenen Dingen gelegen haben (Z.b. Firewall, mein Rechner ist im Firmennetzwerk, etc.). Kabel habe ich definitiv nicht gezogen.

    Seitdem versuche ich alles mögliche. Hard Reset (Vol + / An-Aus). Not-FW Wiederherstellung, FW update (über Kies), etc.) Nichts änderte was. Das Hard-Reset hat meines Erachtens auch nicht richtig funktioniert, es kam zwar dieses Dreieck mit dem kleinen Android Robot, aber das blieb mehrere Minuten so und nichts passierte.

    Seitdem fehlgeschlagenen Versuch geht das Galaxy zwar immer normal an, geht aber immer wieder aus, lustigerweise (vermutlich) immer dann wenn die Tastatur launchen würde. Also wenn ich auf die Google-Leiste auf dem Desktop klicke, oder im Market auf Suchleiste, etc. Meine mails kann ich normal lesen.

    Als letzte Konsequenz habe ich gestern Abend die Wiederherstellung durchgeführt unter Einstellungen. Tja,... Jetzt habe ich ein Problem das jedesmal wenn ich dann meine Einstellungen eingeben soll (Land, etc.) und ich wieder in ein Eingabefeld gelange, das tab wieder ausgeht. Habe gerade auch nochmal versucht über Kies die FW upzudaten, dabei wird das Tab kurz erkannt, Kies meldet das die FW alt ist, und schon geht das Tab wieder aus... Mist.

    Kann mir hier jemand weiterhelfen? Ober muss ich das Tab wohl einschicken?

    Danke und Gruß, Frank-san
     
  2. frank_m, 09.02.2012 #2
    frank_m

    frank_m Ehrenmitglied

    Ich würde die Firmware sauber mit Odin flashen. Da scheint sich was verheddert zu haben.
     
  3. Frank-san, 10.02.2012 #3
    Frank-san

    Frank-san Threadstarter Neuer Benutzer

    Hallo,
    danke für die Rückinfo. Hatte auch mal parallel Amazon angesprochen, werde da ich noch in der Garantie bin und nix ilegales bisher mit dem Tab gemacht habe das gute Stück zurückschicken. Die spielen dann bei Samsung alles neu auf...
    Hoffe das sich damit auch die anderen Probleme lösen:
    - Bluetooth
    - Ruckelndes surfen
    ...

    Danke nochmal.
    Frank
     

Diese Seite empfehlen