1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

KIES startet beim Laden mit Netzteil

Dieses Thema im Forum "Samsung Kies / SmartSwitch - Probleme und Lösungen" wurde erstellt von arty, 19.06.2011.

  1. arty, 19.06.2011 #1
    arty

    arty Threadstarter Android-Experte

    Beiträge:
    473
    Erhaltene Danke:
    45
    Registriert seit:
    27.09.2009
    Phone:
    OnePlus One
    ...is das bei euch auch so? eigentlich doch voll sinnlos, oder?
     
  2. arty, 20.06.2011 #2
    arty

    arty Threadstarter Android-Experte

    Beiträge:
    473
    Erhaltene Danke:
    45
    Registriert seit:
    27.09.2009
    Phone:
    OnePlus One
    ok, problem is das ladegerät. hab mal ein anderes probiert und da gehts.


    meine frage nun: an wen wende ich mich nun um das ladegerät ersetzt zu bekommen? amazon oder samsung direkt?
     
  3. sensor99, 21.06.2011 #3
    sensor99

    sensor99 Android-Lexikon

    Beiträge:
    1,336
    Erhaltene Danke:
    247
    Registriert seit:
    13.09.2010
    Phone:
    Huawei Mate 8 64 GB ( NXT - AL 10 )
    Moin

    Würde es bei AMAZON probieren, da Du dein Gerät ja scheinbar da gekauft hast.
     
  4. once upon a time, 24.06.2011 #4
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Hallo arty,

    auch, wenn Du "automatisches Ausführen" in den Einstellungen deaktiviert hast?

    Gruß

    Klaus
     

    Anhänge:

  5. arty, 25.06.2011 #5
    arty

    arty Threadstarter Android-Experte

    Beiträge:
    473
    Erhaltene Danke:
    45
    Registriert seit:
    27.09.2009
    Phone:
    OnePlus One
    naja ging mehr um das kies (mtb) aufm gerät selber. das wo dann steht "verbinden..." wenn du nen usb kabel einsteckst.
     
  6. tagohneschatten, 13.10.2011 #6
    tagohneschatten

    tagohneschatten Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    13.10.2011
    Das Problem habe ich auch. Hab mir ein einfaches micro USB Netzteil bei reichelt bestellt. im handy kann ich dazu nichts einstellen, oder?
     

Diese Seite empfehlen