1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. twinjet, 02.12.2010 #1
    twinjet

    twinjet Threadstarter Neuer Benutzer

    Hallo,

    Kies installiert sich sehr seltsam... läuft zwar durch bis zum Ende. Das Desktop-Icon wird nicht korrekt angezeigt. Es wird ein Tray-icon installiert, das aber nicht auf Klicks reagiert....

    ich habe jetzt das Programm mehrfach deinstalliert und installiert.... Auch die Registry gesäubert...

    Ich weiß nicht mehr weiter...

    WIN 7 (64)

    Andreas
     
  2. lorenzlutz, 02.12.2010 #2
    lorenzlutz

    lorenzlutz Neuer Benutzer

    Hallo Andreas, Mit W7 64 funktionierts bei mir auch nicht, mit XP gehts! Bin noch am diognostizieren Lorenz
     
  3. twinjet, 02.12.2010 #3
    twinjet

    twinjet Threadstarter Neuer Benutzer

    das spannende ist, dass eine Vorgängerversion von Kies lief...

    Wo kriege ich eine Vorgängerversion her?

    Andreas
     
  4. Ratman, 02.12.2010 #4
    Ratman

    Ratman Gast

    wozu brauchst du kies?
    mein - für dateitransfer tuts auch sowas wie der ez filexplorer ohne kabel ...

    btw - bei mir unter win 7 64 bit rennt kies, und erkennt sogar in 80% der fälle mein tabbi
    frag mich nur, wozu ich das ding brauchen sollte ...
     
  5. twinjet, 02.12.2010 #5
    twinjet

    twinjet Threadstarter Neuer Benutzer

    zum Adressen-Sync mit Outlook? Firmware-Update?

    Ich habe jetzt 1.51 installiert... jetzt läufts...

    Andreas
     
  6. Ratman, 02.12.2010 #6
    Ratman

    Ratman Gast

    habs eben angestartet - hatte 1.5.33 unter win 7 64 bit, wollte updaten.
    jetzt is es 1.5.3 (juhuu, was soll das?)
    aber es rennt wie ne deutsche luzi - ausser, das ich dem ding immer noch nicht beibringen kann, welches verzeichnis es unter windoof (stellts immer wieder um) zu nutzen hat. aber jetzt darf i wenigstens die festplatte wählen *g*
     
    Zuletzt von einem Moderator bearbeitet: 02.12.2010
  7. Christof, 02.12.2010 #7
    Christof

    Christof Android-Lexikon

    TwinJet: Du hast nicht zufällig "NoLock" drauf?
    Falls ja, musst Du es wieder deaktivieren, also die Sperre reinsetzen.
    Muss jetzt nicht die Lösung sein, aber eine Möglichkeit...