1. darth_mickrig, 04.04.2012 #1
    darth_mickrig

    darth_mickrig Threadstarter Android-Lexikon

    Wie ihr alle wisst gibt es seit heute ein Kies Update. Bei mir erscheint dies auch. Sobald ich die Installation bestätige und dem Updater die erforderlichen Admin-Rechte für Windows 7 x64 gebe geht dies auch normal von statten. Kies wird dann neu gestartet und sobald es wieder geöffnet ist kommt mein Problem. Das gleiche Update wird erneut angeboten, in den Infos wird als Versionsnummer immernoch die alte angezeigt. Hab Kies auch schon reinstalliert aber der Fehler liegt noch immer vor.

    P.S.: Wenn Leute kommen sollten mit "Kies ist doch sowieso Schrott" dann könnt ihr es gleich sparen.
     
  2. *MUC*, 04.04.2012 #2
    *MUC*

    *MUC* Junior Mitglied

    Dito!

    Bei mir das gleiche "Spielchen" .... Ich werde mal ein paar Tage warten und dann nochmal probieren. Evtl. deinstallieren und Neuinstallation.
     
  3. MeGusta, 04.04.2012 #3
    MeGusta

    MeGusta Fortgeschrittenes Mitglied

    Also bei mir hat es einwandfrei funktioniert.
    Habe Win Vista 32 Bit.
     
  4. Tosunpasha80, 04.04.2012 #4
    Tosunpasha80

    Tosunpasha80 Neuer Benutzer

    Das gleiche Problem hatte ich auch.Habe nur meinen Virenscanner deaktiviert und dann Installation durch geführt. So hat es funktioniert. Probier es mal so aus.

    Mein System :
    Windows 7 Ultimate 64bit
    Kaspersky
     
    einfach_dirk und *MUC* haben sich bedankt.
  5. darth_mickrig, 04.04.2012 #5
    darth_mickrig

    darth_mickrig Threadstarter Android-Lexikon

    In der Tat es war Kaspersky was ich auch habe. Hätte mir aber auch auffallen müssen weil es nicht das erste mal ist, dass es mir eine Installation blockt...
     
    dietrock bedankt sich.
  6. *MUC*, 04.04.2012 #6
    *MUC*

    *MUC* Junior Mitglied

    Nachdem ich Antivir und sicherheitshalber auch Commodo stillgelegt hatte, lief das Update durch.

    Nochmals danke für den Tipp. :thumbup:
     
  7. dietrock, 04.04.2012 #7
    dietrock

    dietrock Neuer Benutzer


    Bei mir war es auch Kaspersky! Danke. Aber Kies braucht ca. 4 Minuten bis es gestartet ist. Das war auch vor dem Update schon so.
     
  8. Michael0670, 11.04.2012 #8
    Michael0670

    Michael0670 Neuer Benutzer

    Ich hing auch in dem Loop...
    Auf meinen Kasper bin ich gar nicht gekommen :bored: - egal...
    Ich habe dann die alte Version deinstalliert, MS RegCleaner einmal spielen lassen und dann die neue Version firsch von Samsung heruntergeladen installiert.
    Hat auch funktioniert ;).

    Gruß
    Michael (und jetzt warte ich auf ICS ;))

    PS. Auf meinem Laptop (mit anderem Virenscanner) hat das update einwandfrei funktioniert...
     
  9. mein.Galaxy, 11.04.2012 #9
    mein.Galaxy

    mein.Galaxy Erfahrener Benutzer

    Eigentlich reicht es doch dann aus, wenn ich KIES auf die whitelist setze, oder?
     
  10. micha72, 11.04.2012 #10
    micha72

    micha72 Neuer Benutzer

    Hallo,

    ich hatte dasselbe Problem. Folgenden Tipp kann ich dir geben:
    Kies komplett deinstallieren. Dann auf Samsung Deutschland - Willkommen im digitalen Zeitalter | Samsung hier der Downloadbereich gehen. Dort gibt es immer die neueste Version von Kies. Es ist zwar etwas zeitaufwendiger, funktioniert aber einwandfrei.

    Grüße
    Micha
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung kies hotfix wird installiert loop