1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Klingeltöne echt broken

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von ooze, 22.12.2009.

  1. ooze, 22.12.2009 #1
    ooze

    ooze Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    132
    Erhaltene Danke:
    1
    Registriert seit:
    10.11.2009
    Hallo,

    ich hab echt Probleme mit den Klingeltönen und der Klingeltonlautstärke.

    1. Der Klingelton den ich für eingehende Anrufe einstelle, setzt sich immer wieder auf einen schrecklichen Ton zurück nachdem das Telefon ausgeschaltet wurde.

    2. Die Lautstärke ist immer auf "vibration only" gestellt, d.h. wenn ich nach dem Einschalten vergesse die Lautstärke hochzuregeln dann hör ich nichts. Die Ruftonlautstärke in den Einstellungen ist aber ca. auf Mitte eingestellt.

    3. Benachrichtigungstöne von z.B. Twitdroid, Newsrob, etc. kommen manchmal, manchmal nicht.

    Kann das Problem jemand nachvollziehen? Auch ich muss langsam sagen, dass ich noch nie ein Telefon besessen habe bei dem es so viele Probleme mit der Software gab. Selbst die grundlegendsten Funktionen funktionieren nicht ordentlich.
     
  2. brahma, 22.12.2009 #2
    brahma

    brahma Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    62
    Registriert seit:
    18.11.2009
    Hast du ein App installier für Töne? Profile? Locale z.B.?

    Ich muss sagen das ich noch kein Telefon hatte wo soviel so einfach war, und so zuverlässig....
     
  3. ooze, 22.12.2009 #3
    ooze

    ooze Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    132
    Erhaltene Danke:
    1
    Registriert seit:
    10.11.2009
    Nein sind alle deinstalliet
     

Diese Seite empfehlen